Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler Application Popup Ereigniskennung 333

Frage Microsoft Windows Server

Mitglied: Jimbow

Jimbow (Level 1) - Jetzt verbinden

08.10.2010 um 16:17 Uhr, 5321 Aufrufe, 4 Kommentare

Hallo Zusammen,

ich habe einen Win Server 2003 R2 SP2 DC+SQL Server + Kaspersky Antivir. Seit längerem musste ich beobachten, dass Worddateien oder Exceldateien sehr verzögert erst geöffnet werden. Nun habe ich mal in den Ereignislogs nachgeschaut und ein Schauer kam über meinen Rücken.

Unter System wird mir alle 30 Sekunden folgender Fehler angezeigt:

Quelle: Application Popup
Kategorie: Keine
Ereigniskennung: 333

Ein E/A-Vorgang, der durch die Registrierung ausgelöst wurde, ist fehlgeschlagen. Dieser Fehler ist nicht korrigierbar. Die Registrierung konnte eine der Dateien mit dem Systemabbild der Registrierung nicht einlesen oder schreiben.

Leider kann ich den Fehler gar nicht eingrenzen. Könnte ihr mir ein paar Ansätze geben oder vielleicht sogar sagen, wo der Fehler sein könnte? Über eine Lösung wäre ich sehr sehr dankbar

Falls ihr noch mehr Informationen braucht, sagt es nur ;)
Mitglied: Tabalugajoe
13.05.2014 um 08:25 Uhr
Hallo zusammen,

gibte es hierzu eine Lösung? Irgendwie ist niergends etwas Hilfreiches zu bekommen.

Wäre euch sehr dankbar!
Bitte warten ..
Mitglied: Jimbow
13.05.2014 um 08:41 Uhr
Hallo Tabalugajoe,

das ist jetzt schon was länger her aber ich meine mich zu erinnern, dass es an der kaspersky Version lag. Diese hatte einen fiesen Bug und hat die I/O extrem ausgebremst.

Einfach kaspersky deinstallieren und meiste Version drauf. Ich meine, da gabs auch nen. Hotfix aber mit der neusten Version klappt es auch.

Generell ist es bei kaspersky normal, dass nach einem Major Update erst einmal alles langsam ist. Hatte das jetzt bei jeder Version! Dann wieder beim kundensupport melden und es wird an einem Fix gearbeitet
Bitte warten ..
Mitglied: Tabalugajoe
13.05.2014 um 09:37 Uhr
Hallo Jimbow,

danke erst mal für dein Feedback.

Das Problem ist, ich habe auf dem Server gar kein Kaspersky drauf.
Es handelt sich hier um einen Windows 2003 Server SP2, auf welchem ein ERP System und eine SQL Datenbank installiert ist.

Zum Schutz ist hier ein TrendMicro Client installiert.
Bitte warten ..
Mitglied: Jimbow
13.05.2014 um 11:31 Uhr
Wenn es möglich ist, deaktiviere mal den Trend Micro.

Oder am Besten temporär deinstallieren. Ist der up-to-Date?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...