Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler beim Ausführen des Netzwerkinstallations Assi SBS 2003

Frage Netzwerke

Mitglied: AndyHH

AndyHH (Level 1) - Jetzt verbinden

26.09.2009, aktualisiert 18:46 Uhr, 3086 Aufrufe, 1 Kommentar

Ich bekomme die Fehlermeldung: Es ist ein Fehler beim Installieren des Netzwerkasistenten aufgetreten....

Sodala... ich hätte da mal wieder ein Problem für euch:

Ich habe einen SBS 2003 aufgesetzt, die User angelegt ect ect. Nun möchte ich einen TS einbinden über den die User diverse Progamme ausführen Office ect...
Ich habe mich an die Anleitung von Microsoft gehalten: http://www.microsoft.com/germany/technet/datenbank/articles/600300.mspx
Nun habe ich da Problem das ich wenn ich an den Punkt mit der Netzwerkverknüfung komme, also im browser "http://SERVERNAME/ConnectComputer" aufrufe, das die Seite gefunden wird, ich den Server aussuchen kann und mein Admin Passwort eintragen kann.
nun klicke ich auf weiter, doch nun kommt leider nicht wie gewohnt die Meldung: Assi wurde ausgeführt blablub, sondern die Fehlermeldung: Es ist ein Fehler bei der Installation des Netzwerkasistenten aufgetreten. Bitte wenden Sie sich an den Netzwerkadmin.... ja da bin ja nun ich.... aber ich finden den Fehler nicht.... bei den desktop PCs gab es keine Problem.

Kann es möglicherwiede an dem erhöhten Sicherheitsrichtlinen für den IE Explorer liegen??? Die Seite http://SERVERNAME/ConnectComputer wurde zu den vertrauenwürdigenseiten hinzugefügt und das Häckchen bei Https Überprüfung erzwingen entfernt.

Aso und ich kann auf diesen Server nicht per Remote zugreifen. Obwohl ich als Admin in die Remotedektoop Benutzer eingetragen bin.


EDIT: ARRRGH.... Das blöde Häckchen vom Popupblocker war schuld, da muß man erstmal drauf kommen...
Mitglied: dog
26.09.2009 um 22:06 Uhr
Dann bitte noch den Beitrag als gelöst markieren...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...