Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei Benutzereinrichtung unter W2k

Frage Microsoft Windows Userverwaltung

Mitglied: jhertzig

jhertzig (Level 1) - Jetzt verbinden

30.09.2004, aktualisiert 01.10.2004, 4625 Aufrufe, 1 Kommentar

Fehler bei Benutzereinrichtung unter W2k

Hallo!

Ich habe Probleme bei der Benutzereinrichtung unter W2k SP4 ohne Domäne (anschließend Novell-Client 4.11):
Nach der Installation eines Rechners und Neuanlage eines Benutzers (noch als Administrator) funktioniert die Anmeldung fehlerfrei. Wenn dieser Benutzer vom Administrator zum Benutzer heruntergestuft wird, funktionieren einige Benutzereinstellungen nicht mehr, so z.B.

- teilweise ist kein Einfügen von Dateien auf dem Desktop mehr möglich
- die Computerverwaltung kann nicht mehr gestartet werden
- Citrix kann keine Verknüpfungen mehr auf dem Desktop erzeugen

Wenn man den Benutzer wieder löscht, neuanlegt und zum Administrator oder Hauptbenutzer macht gibt es keine Probleme mehr.

Hat jemand schon mal ein solches Problem gehabt?

Danke bereits vorab!
Mitglied: Freelancer
01.10.2004 um 11:16 Uhr
ähnlich aber is auch egal... lass die user doch einfach Hauptbenutzer sein....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(2)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Server-connect ergibt Fehler 500.19 (4)

Frage von beamenwaerschoen zum Thema Windows Server ...

Netzwerkmanagement
Pfsense ist wegen SSL-Fehler nicht zu erreichen (2)

Frage von istike2 zum Thema Netzwerkmanagement ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (43)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...

LAN, WAN, Wireless
TP Link Powerline AV 500 und Firtzbox 7430 (15)

Frage von tomeknfr zum Thema LAN, WAN, Wireless ...