Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler: Blue-Screen unter WIN 98 SE

Frage Microsoft

Mitglied: duckek

duckek (Level 1) - Jetzt verbinden

12.08.2005, aktualisiert 13.08.2005, 5763 Aufrufe, 8 Kommentare

Folgende Fehlermeldung tritt beim Start des PCs auf.

Den Speicher habe ich bereits getauscht. Ohne Erfolg!

Der schwere Ausnahmefehler 0E ist an Adresse 0028:C0005338 in der VXD Datei VMM(01)

00004338 aufgetreten. Die aktuelle Anwendung wird beendet.


Beim drücken einer beliebigen Taste, bleibt der Rechner voll hängen.



Wer hat eine Lösung..

Danke GRuss Thomi
Mitglied: fritzo
13.08.2005 um 00:01 Uhr
Hi,

das ist sehr wahrscheinlich ein Hitzeproblem, das Deine CPU betrifft.

Check mal diese <a href="http://www.techadvice.com/w98/errors/1/er_00010.htm;>Beschreibu ...", den dazugehörigen <a href="http://support.microsoft.com/default.aspx?scid=kb;en-us;192841;> ..." bei MS</a> und lad Dir außerdem den <a href="http://download.microsoft.com/download/win98SE/update/1/w95/EN-US/Amdk6 ..." für AMD-Systeme</a> herunter. Viel Erfolg.

Grüße,
fritzo
Bitte warten ..
Mitglied: duckek
13.08.2005 um 01:22 Uhr
Hi,

der Fehler, tritt immer auf. Selbst wenn die CPU "kalt" ist, es kommt Windows wird gestartet, dann der Bluescreen. Habe keine Möglichkeit in Windows reinzukommen. Der abgesicherte Modus funkt. auch nicht.
Bitte warten ..
Mitglied: fritzo
13.08.2005 um 04:19 Uhr
Hast Du denn mal gecheckt, ob der CPU-Lüfter es überhaupt tut? Ansonsten würde ich dazu raten, mal so langsam nach Möglichkeit ein Betriebssystem zu kaufen ;) SCNR

Schurz beiseite, check mal den Lüfter.

Wenn es der nicht sein sollte - check nochmal das RAM und außerdem die Einstellungen zu Speichertiming etc. im BIOS.

Oder Du versuchst das hier - starte mit Dosdisk und versuch, ins System zu kommen. Starte dann msconfig und deaktiviere hier das "schnelle Herunterfahren". Daran könnte es im Prinzip auch liegen.

Du könntest dann noch unter DOS booten und den Gerätetreiber ersetzen. Wenn Du unter DOS booten kannst, dann kommst Du so auch an die Daten dran.

Kann mich auch erinnern *kram_im_Hinterkopf* daß es Fehler im Zusammenhang mit Viren und VMM gab. Das ist übrigens der Gerätetreiber für das virtual memory management.

Hast Du denn etwas verändert / installiert; lief es vorher, seit wann läuft es nicht mehr, gibt es Hinweise auf einen Virusbefall, hast Du sonstige Infos?

Grüße,
mostly
Bitte warten ..
Mitglied: duckek
13.08.2005 um 15:01 Uhr
Hi,

das AMD K6 Update lässt sich nicht installieren, da es nur für WIN 95 ist.....

Allerdings lässt sich das System im Abgesicherten Modus starten. (WIN98SE)

Jedoch beim neuen Start "normal" kommt derselbe Fehler erneut.

Speicher hab ich nochmals getauscht, ohne Erfolg.

Meinst ich soll mal WIN ME oder 2000 installieren??



Gruss Thomi
Bitte warten ..
Mitglied: fritzo
13.08.2005 um 16:59 Uhr
Hi,

hm... solange Du nicht sicher bist, daß es nicht die Hardware ist, würde ich kein neues System installieren. Hast Du dosbasiertes Spiel? Wenn ja, starte das mal und zock ne Runde. Oder boote in den Safe Mode oder in DOS und laß den Rechner eine Zeit lang laufen. Wenn die Maschine dabei nicht wegsemmelt, dann ist es wahrscheinlich nicht die HW. Wenn Du sichergehen willst, besorg Dir entsprechende Testsoftware im Netz und teste die Komponenten mal durch.

Dann hast Du die Wahl - entweder reparierst Du das Win98 oder ein ME, die Anforderungen für ME sind in etwa gleich. 2000 - ich weiß nicht, ob die Kiste (ist ja wahrscheinlich relativ alt, oder?) nicht etwas zu schmalbrüstig dafür ist. Normalerweise repariere ich eher das vorhandene System, als einfach ein neues drüber zu installieren aber evtl. ist es hier weniger zeitaufwendig und es lohnt sich nicht wirklich, in ein so altes System viel Gehirnschmalz zu stecken.

Du könntest auch parallel ein ME installieren und wenn das funktioniert, dann das alte platt machen.
Bitte warten ..
Mitglied: duckek
13.08.2005 um 17:19 Uhr
hi,

im dos funkt. der Rechner ohne probleme.
seitdem ich windows neu installiert habe kam der fehler bisher 2x und ich komm wieder in den Normalen Modus. Ich denk da evtl. an ein Treiberkonflikt....
Bitte warten ..
Mitglied: duckek
13.08.2005 um 17:19 Uhr
hi,

im dos funkt. der Rechner ohne probleme.
seitdem ich windows neu installiert habe kam der fehler bisher 2x und ich komm wieder in den Normalen Modus. Ich denk da evtl. an ein Treiberkonflikt....
Bitte warten ..
Mitglied: fritzo
13.08.2005 um 22:46 Uhr
Hi,

direkt zwei Postings, hehe. Ok, dann verfahre wie folgt (wie bereits oben beschrieben):

Entweder reparierst Du das Win98 oder ein ME, die Anforderungen für ME sind in etwa gleich. 2000 - ich weiß nicht, ob die Kiste (ist ja wahrscheinlich relativ alt, oder?) nicht etwas zu schmalbrüstig dafür ist. Normalerweise repariere ich eher das vorhandene System, als einfach ein neues drüber zu installieren aber evtl. ist es hier weniger zeitaufwendig und es lohnt sich nicht wirklich, in ein so altes System viel Gehirnschmalz zu stecken.

Du könntest auch parallel ein ME installieren und wenn das funktioniert, dann das alte platt machen.

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
Windows 7
Blue Screen Meldung
Frage von jensgebkenWindows 71 Kommentar

Hallo Gemeinschaft, Habe gestern auf meinen Dell Notebook folgende Fehlermeldung bekommen The Windows Driver Framework has detected that a ...

Windows 10
Blue Screen bei Gamestart
gelöst Frage von SpectreWindows 1023 Kommentare

Hallo, seit heute habe ich das Problem, dass wenn ich ein PC Spiel starte der PC direkt einen Blue ...

Mac OS X
Boot Camp - Blue Screen
Frage von esiggiMac OS X2 Kommentare

Hallo, iMac 27 5k (Betriebssystem: Microsoft Windows 10 Enterprise N 2015 LTSB (64-bit)) 1. Ich habe die Defaut Boot ...

Windows 7
Sporadischer Blue-Screen in Zusammenhang mit Excel 2007
Frage von DanielBodenseeWindows 711 Kommentare

Hallo, ich kämpfe gerade mit Kundenmaschinen unter Windows7 auf denen sporadisch ein Blue-Screen auftritt, meistens in Zusammenhang mit Excel ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 10 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 17 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...