Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim CISCO CLI Login

Frage Netzwerke Router & Routing

Mitglied: theoberlin

theoberlin (Level 2) - Jetzt verbinden

27.09.2013 um 10:50 Uhr, 1225 Aufrufe, 1 Kommentar

Hallo an alle,

ich habe seit heute ein Problem mit dem Cisco CLI.
Habe nach einem Firmwareupdate die Verbindungsgeschwindigkeit fest eingestellt und den L3 Switch (SG-500-52) neu gestartet.
Wenn ich mich jetzt mit Username einloggen will kann ich das auch tun. Nach dem Enter drücken überspringt er aber den Passwort Eintrag und verlangt gleich wieder nach einem Username.
Gibt man diesen ein schlägt natürlich die Authorisierung fehl.

Kennt jemand dieses Verhalten?

Viele Grüße
Theo
Mitglied: aqui
27.09.2013 um 12:01 Uhr
Am besten einen Factory Reset auf dem Switch machen und nochmal versuchen...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco AP 541N in ein Mac Radius WLAN System integrieren (4)

Frage von Ironrob zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst Windows 10 Login extrem langsam, Rechner hängt sich auf (9)

Frage von Yell-ing zum Thema Windows 10 ...

Switche und Hubs
Cisco SG350 - Multicast TV VLAN - EntertainTV - Draytek Vigor2860 (2)

Frage von joshi04 zum Thema Switche und Hubs ...

Netzwerke
gelöst Cisco UDLD Probleme mit LWL (6)

Frage von apranet zum Thema Netzwerke ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...