Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei der Darstellung von Webseiten im IE

Frage Internet Webbrowser

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

12.06.2008, aktualisiert 01.07.2008, 3847 Aufrufe, 3 Kommentare

Hi @ all

ich hab das problem das mir bei nem rechner die webseiten im IE(6 + 7) nicht richtig angezeigt werden!
Ich hab schon fast alles was mir einfällt ausprobiert(grakatreiber aktualliesert, ie 7 neu installiert und ie 6 installiert) hat aber alles nix geholfen als letzte möglichkeit wäre ncoh den rechner neu aufzusetzen was ich aber vermeiden möchte!
Hab mal nen screenshot von der microdoofseite gemacht damit ihr wisst was ich meine!
33f2ee50ed040e2d882859d0853188f6-flach - Klicke auf das Bild, um es zu vergrößern

Hoffe einer von euch hat ne idee!!

Gruß und danke im Voraus!

Maxi

/e: es gibt neuichkeiten mir is gestern aufgefallen das dieses problem nur bei dem einen benutzer auf dem pc auftritt! wenn ich mich als ein anderer user anmelde ist alles so wie es sein sollte!
Mitglied: Whiteshark
12.06.2008 um 10:56 Uhr
Hallo badmaxx,

ich weiß, dass die Darstellung von administrator.de auch mal "verändert" war. weil ein neues System eingeführt wurde und die css-Dateien gleiche Namen hatten. Versuche doch einfach mal den Cache zu leeren lokal. Bei mir hat es auch geholfen den Cache des Proxy-Server zu löschen und dann wurden Seiten wieder richtig dargestellt.
Bitte warten ..
Mitglied: badmaxx
12.06.2008 um 11:11 Uhr
danke für den tipp! habs grad probiert hat sich aber leider nichts verändert!
was ich vorhin noch vergessen habe es werden im ie auch scriptfehler angezeigt obwohl es so eingestellt wurde das er die meldungen nicht anzeigt d.h. scriptdebugging deaktivieren ist true und skriptfehler anzeigen ist false!
Bitte warten ..
Mitglied: tanja195
01.07.2008 um 21:30 Uhr
hey,
ich hab auch ein Problem mit dem IE 7. Habe meinen pc neu installiert und nun musste ich diesen neu herunterladen und installieren und nun kann ich die Seiten, die ich im netz besuche, nciht mehr flüssig runterscrollen, das hängt dann so, und läuft nicht flüssig runter,...
kann mir jemand erklären, wie ich das wieder hinbekomme?
wäre echt lieb, wenn mir jemand helfen könnte.
LG Tanja
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(11)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...