Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

fehler e-mail adresse schon vorhanden!?!

Frage Microsoft Exchange Server

Mitglied: Jobbi

Jobbi (Level 1) - Jetzt verbinden

18.08.2005, aktualisiert 21.08.2005, 3546 Aufrufe, 1 Kommentar

hallo,

habe folgendes Problem:
Exchange 2003 und Server 2003 haben Domänenumzug und AD Umzug hinter sich.
Alles wunderbar geklappt außer:
Wenn ich jetzt in Exchange einen öffentlichen Ordner erstelle und diesem die email Adresse unserer Telefonanlage
zuweisen möchte teilt mir Exchange mit das diese Adresse bereits vergeben ist. Wenn ich nach der Adresse suche
finde ich sie aber nirgends. Der öffentliche Ordner hieß vor dem AD Umzug genauso
wie jetzt der neue Ordner. Wenn ich Nachrichtentracking mache zeigt er mir zwar
zwei Ordner an die genauso heißen unterschied: bei meinem neu erstellten Ordner hat er noch eine Nummer hinten angefügt. Die emails an diesen Empfänger (für den alten öffentlichen Ordner) gehen irgendwo ins nirwana.
Hoffe jemand hat einen Tip wo ich diesen Ordner finde und löschen kann oder vielleicht auch wieder aktiviere?
Das AD durchsuchen bringt jedenfalls
nix.

gruß
Jobbi
Mitglied: Ritchy
21.08.2005 um 18:27 Uhr
Hallo,

ich würde eine neue Site-GUID erstellen, damit meine öffentlichen Ordner resetet werden, anscheinend exisitieren noch Reste der alten öffentlichen Ordnerstruktur.

Irgendwo müsst ihr Mist gemacht haben...

mfg
Ritchy
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (17)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...