Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim emfagen von Mails

Frage Internet E-Mail

Mitglied: werner.dorf

werner.dorf (Level 1) - Jetzt verbinden

14.07.2005, aktualisiert 23:58 Uhr, 20924 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem:
Wenn ich E-mails von meinem T-Online Account emfangen will, dann holt er immer 10 stück ab.
Aber dann kommt diese Fehlermeldung;
___________________________________________________________________________________
Fehler (0x800CCC90) beim Ausführen der Aufgabe "pop.t-online.de - Nachrichten werden empfangen": "Ihr Posteingangsserver (POP3) hat einen internen Fehler gemeldet. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Antwort des Servers: =20"
Systeminfos:

MS Outlook 2003, Win XP Pro. netwerk 1 pdc server router ......
Mitglied: BigWumpus
14.07.2005 um 22:10 Uhr
Hallo,

mein Tip: Online anmelden und in den Webmailer gehen, dort die 11. Nachricht löschen (vielleicht zu groß oder auf dem Server beschädigt...) und dann erneut probieren....

Nicht so viel drüber nachdenken...
Bitte warten ..
Mitglied: 12597
14.07.2005 um 23:58 Uhr
Hi!

Probier mal die Möglichkeiten durch:

"Sehr geehrte T-Online Kundin,Sehr geehrter T-Online Kunde,

vielen Dank für Ihre Anfrage, gern helfen wir Ihnen weiter.

Bei der Postfachabfrage des Dienstes T-Online POP3 eMail oder über das T-Online KomfortPaket erhalten Sie die Fehlermeldung 0x800ccc90 oder 0x800ccc92.

0x800ccc90:
Vermutlich überschreitet Ihre eMail-Adresse die zulässige Zeichenanzahl.
Bitte tragen Sie in Ihrer eMail Software in den Kontoeinstellungen als Benutzername Ihre eMail-Adresse MIT @t-online.de ein.
Falls diese Lösung nicht greift, versuchen Sie bitte, Ihre eMail über Webmail unter http://kommunikation.t-online.de abzuholen und das Postfach zu leeren.

0x800ccc92
1. Fall:
Sie nutzen das T-Online KomfortPaket und die Meldung tritt mit dem Server 'multipop.t-online.de' auf.

Bitte überprüfen Sie, ob Sie die Verbindung zu T-Online mit dem Haupt- oder einem Mitbenutzer derjenigen T-Online-Nummer aufgebaut haben, für die das KomfortPaket gebucht wurde. Die Abfrage der Postfächer über Verbindungen mit anderen T-Online Nummern oder gar Verbindungen, die über andere Provider hergestellt wurden, ist nicht möglich.
Sollte dies nicht die Lösung sein, prüfen Sie bitte, ob für den Haupt- oder Mitbenutzer, dessen Mails abgeholt werden sollen, ein eMail-Passwort gesetzt ist. Richten Sie dieses ggf. im T-Online Kundencenter
http://www.t-online.de/kundencenter
für den entsprechenden Benutzer ein bzw. vergeben Sie ein neues eMail-Passwort*.

2. Fall:
Sie nutzen T-Online POP3 eMail und die Meldung tritt mit dem Server 'popmail.t-online.de' und/oder 'securepop.t-online.de' auf.
Prüfen Sie bitte zunächst, ob für den Benutzer, dessen Mails abgeholt werden sollen, ein eMail-Passwort gesetzt ist. Richten Sie dieses ggf. im T-Online Kundencenter http://www.t-online.de/kundencenter für den entsprechenden Benutzer ein bzw. vergeben Sie ein neues eMail-Passwort*.

3. Fall:
Sie nutzen T-Online Profi eMail und die Meldung tritt mit dem Server 'imap.t-online.de' auf.
Prüfen Sie bitte zunächst, ob für den Benutzer, dessen Mails abgeholt werden sollen, ein eMail-Passwort gesetzt ist. Richten Sie dieses ggf. im T-Online Kundencenter http://www.t-online.de/kundencenter für den entsprechenden Benutzer ein bzw. vergeben Sie ein neues eMail-Passwort*.

*: Verwenden Sie bitte nur Buchstaben und Ziffern, um Probleme bei der Übertragung von Sonderzeichen zu vermeiden. Berücksichtigen Sie bitte, dass der Server bei der Prüfung des eMail-Passwortes auch die Groß- und Kleinschreibung unterscheidet. Das heißt z.B., dass 'Geheim1234' und 'geheim1234' verschiedene Passwörter


Für weitere Fragen stehen wir Ihnen gern zur Verfügung.

Mit freundlichen Grüßen

Ihr T-Online Service Center Technik"

Gruß
sule
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

E-Mail
Mails von Mailserver werden als SPAM eingestuft (10)

Frage von ClepToManix zum Thema E-Mail ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...