Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler im Ereignisprotokoll

Frage Microsoft Windows Server

Mitglied: duckek

duckek (Level 1) - Jetzt verbinden

25.08.2005, aktualisiert 27.08.2005, 5496 Aufrufe, 9 Kommentare

Anmeldung an der Domäne

Beim Einloggen bleibt der Bildschirm längere Zeit bei der Anzeige Benutzerinformationen werden geladen stehen....

Nach ca. 1 Minute gehts weiter. Diese Fehlermeldung ist dann in der Ereignisanzeige vorhanden. Hat jemand einen Vorschlag? DANKE


Client Betriebssystem: WIN XP Prof. SP1
Server: Windows 2000 Server SP4

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1053
Datum: 25.08.2005
Zeit: 17:35:40
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: OVKXP03
Beschreibung:
Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Mitglied: ben-D-ix
25.08.2005 um 20:29 Uhr
Mahlzeit,
etwas karge Angaben.
<li>DC - ist ein w2k
<li>wird ein Login Script genutzt? - prüfen, da hier eventuell der Fehler!!
<li>sind es eventuell TS-Clienten??
Nähere Angaben würden weiterhelfen.

GoodLook
Bitte warten ..
Mitglied: duckek
25.08.2005 um 23:58 Uhr
Hi,

- DC ist ein WIN 2000 Server mit SP4
- Loginscript wird keins verwendet
- Es sind ganz normale Clients mit XP Prof. SP2. Die Anmeldung lokal funktioniert ohne weiteres, nur an der Domäne nicht. Kanns an den Servereinstellungen liegen?
Bitte warten ..
Mitglied: 10545
26.08.2005 um 07:42 Uhr
Moin!

? Wer ist der Admin, Du?
? DNS-Server korrekt?
? Wieviele Clients sind davon betroffen?

Scheinbar erkennt das AD den User nicht korrekt.


Gruß, Rene
Bitte warten ..
Mitglied: duckek
26.08.2005 um 14:50 Uhr
Hi,

ja ich bin der Admin.

Welche Einstellungen sollte der DNS haben?

Insgesamt sind es 5 Clients und bei allen dauert es gleich lang.


Was wäre dein Vorschlag?

Gruss THomi
Bitte warten ..
Mitglied: 10545
26.08.2005 um 15:37 Uhr
Moin,

Welche Einstellungen sollte der DNS haben?

????
Nun, die "typischen" und erforderlichen Einstellungen in Forward- und Reversezone.
Lasse auch mal dcdiag und nslookup laufen.

Gruß, Rene
Bitte warten ..
Mitglied: duckek
26.08.2005 um 16:30 Uhr
Hi,

der Befehl dcdiag funktioniert nicht -Datei nicht gefunden....

beim nslookup erscheint folgende Meldung:

Der Servername für die Adresse 192.168.1.1 konnte nicht gefunden werden: Non existent domain

Der Servername für die Adresse 192.168.1.200 konnte nicht gefunden werden: Non existent domain

Die Standartserver sind nicht verfügbar
Standartserver: UnKnown
Adress: 192.168.1.1



Kurze Erklärung zu den IPs
192.168.1.1 ist ein Telekom Router Teledat 630 für den Internetzugang DHCP ist auf dem Router deaktiviert.

192.168.1.200 ist der PDC
Bitte warten ..
Mitglied: 10545
26.08.2005 um 17:23 Uhr
Oha,

Dein gesamtes AD und Dein DNS ist "in Wirklichkeit" gar nicht so richtig konfiguriert

Da dies ein sehr komplexer Vorgang ist, kann ich Dir mit 2-3 Worten nicht so einfach weiterhelfen.

Ein Tipp (zwar für W2003-Server, aber klappt auch analog:

http://www.wintotal.de

Dort in die Suchmaschine den Begriff "Domänen-Controller" eingeben, Da kommt dan ein 6-teiliges Tutorial.

Gruß, Rene
Bitte warten ..
Mitglied: duckek
27.08.2005 um 01:19 Uhr
Hi,

hab die Terminaldienste installiert auf dem Server, falls es dich interessier kannst dich ja mal über die Remotedesktopverbindung aufschalten. Würd dir dann telefonisch die Daten geben....

Grüße

Thomi
Bitte warten ..
Mitglied: 10545
27.08.2005 um 07:56 Uhr
Ich komme per PN.

Gruß, Rene

PS: Setze mal auf Deiner Homepage per FTP die CHMOD´s ? die Dokumente haben wohl keine Zugrifssrechte
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...