Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler im Ereignisprotoll

Frage Microsoft Windows Server

Mitglied: Willueueue

Willueueue (Level 1) - Jetzt verbinden

12.05.2006, aktualisiert 23:23 Uhr, 3639 Aufrufe, 2 Kommentare

Hallo,

ich habe folgenden Fehler im Ereignisprotokoll meines Windows 2003 Server Standard Edition der auf einem FSC Server RX100 S3 läuft.

Der Ereignisanbieter hat versucht Abfrage "SELECT * FROM IANet_802dot3AdapterEvent", deren Zielklasse "IANet_802dot3AdapterEvent" nicht vorhanden ist, zu registrieren. Die Abfrage wird ignoriert.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Kann mir jemand helfen?

Vielen Dank.
Mitglied: Biber
12.05.2006 um 22:18 Uhr
Den kenn ich zwar nicht, Willüüü,

aber beim nächsten Personalgespräch werde ich meinen Chef mal um eine Zertifizierung als Ereignisanbieter bemühen. Was es alles gibt... *kopfschüttel*

Früher hieß das Animateur...

Konnte ich mir nicht verkneifen.

Wochenendgruß
Biber
Bitte warten ..
Mitglied: gnarff
12.05.2006 um 23:23 Uhr
das ist eine intel-fehlermeldung die von dem Master-MOF stammt.
in den *.mof -files sind die class-definitions fuer den Intel PRO Network Adapter WMI Provider nach dem 802.3 schema enthalten.

die betreffende datei heisst NcsIa.mof.
die funktioniert aber nur korrekt, wenn die dateien NcsCm.mof und NcsCO.mof vorhanden und nicht korrupt sind.

der fehler scheint sich auf den IntelNcs namespace zu beziehen...
hast du den user-guide zur hand??
falls nicht:
http://www.snc.com.tr/ftp/Mastory%20TX%20&%20HX/LAN/APPS/WMI/wmi_te ...

saludos
gnarff
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...