Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler bei der Installation der Soundkarte - HD Audio Bus Driver

Frage Hardware Multimedia & Zubehör

Mitglied: MrAndersson

MrAndersson (Level 1) - Jetzt verbinden

10.03.2009, aktualisiert 10:18 Uhr, 6236 Aufrufe, 3 Kommentare

Hallo,

ich habe momentan ein Treiberproblem mit Windows Server 2003.
Durch die Eingabe der Seriennummer auf der Fujitsu Siemens Support Seite habe ich mir alle XP-Treiber für den Esprimo E5915 heruntergeladen und installiert.
Das hat auch alles gut geklappt, bis auf die Soundtreiber. Dort kommt bei der Installation immer die Fehlermeldung:

ad2ba377035d43bc4ea6f5aec32c64ce-fehlermeldung_realtek_hd_audio - Klicke auf das Bild, um es zu vergrößern

Im Gerätemanager erscheint 1 unbekanntes Gerät und bei dem Eintrag: Systemgeräte -> Microsoft UAA-Bustreiber für High Definition Audio erscheint ein gelbes Ausrufezeiechen.

8e9da654e5488f74e7b6653282266bcb-geraete_manager - Klicke auf das Bild, um es zu vergrößern

Ich hoffe, dass ihr mir ein wenig bei meinem Problem helfen könnt.
Mitglied: pudelpointer
10.03.2009 um 22:41 Uhr
Moin,

hast Du die Supportseite bei MS mal aufgerufen? Es gibt verschiedene UAA-Treiber, immer abhängig vom installierten Betriebssystem. Teilweise findest Du dazu auch Downloadmöglichkeiten beim Googeln (hat mir bei dem Problem unter XP SP2 geholfen). MS hat sich mal restriktiv beim Verteilen dieser Dateien verhalten, keine Ahnung, wie sie es im Moment halten.

Ich vermute, dass der Download von FSC keinen Server 2003 unterstützt.

CU
pudelpointer
Bitte warten ..
Mitglied: pudelpointer
11.03.2009 um 22:23 Uhr
Moin nochmal,

hier gibts Treiberdateien und Installationshinweise:

http://www.planet3dnow.de/vbulletin/showthread.php?t=271035

Bei google gefunden als 5.Link

Poste mal, ob alles geht.

CU
pudelpointer
Bitte warten ..
Mitglied: MrAndersson
12.03.2009 um 07:59 Uhr
"http: www.planet3dnow.de/vbulletin/showt ..."//

Ja die Beitrage habe ich auch schon durchgelesen und auch entsprechende Treiber gedownloadet gehabt, hat allerdings alles nichts genützt.
Habe nun einfach einen anderen Rechner genommen auf dem alle Geräte des W2k3s funktionieren.
Eventuell lag es da auch nur an einer Inkomplatibilität zwishen FSC und W2k3s, möchte mich damit aber wie gesagt auch nicht länger aufhalten, da es ja nun auf dem neuen Rechner läuft.

Trotzdem vielen Dank für deine Antworten und dein Bemühen.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Hardware
gelöst Bus Interface Unit (3)

Frage von xaver-2 zum Thema Hardware ...

Netzwerke
gelöst T Verbindung an einem BUS - System (11)

Frage von Bodo0815 zum Thema Netzwerke ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

Windows Update
WSUS 4 (Server 2012 R2) - Windows 10 Updates nicht möglich (12)

Frage von c0d3.r3d zum Thema Windows Update ...

Server-Hardware
Bestehendes Raid erweitern um 4 gleiche Platten! (Verständnis Fragen) (12)

Frage von Hendrik2586 zum Thema Server-Hardware ...