Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei der Installation von WSUS

Frage Microsoft Windows Installation

Mitglied: Andreas79

Andreas79 (Level 1) - Jetzt verbinden

31.01.2008, aktualisiert 10:28 Uhr, 3173 Aufrufe, 5 Kommentare

Guten Morgen

Ich möchte auf einem Windows Server 2000 der auch zugang zum Internet hat den WSUS Dienst Installieren.

Bei der Installation bekomme ich allerdings folgende Fehlermeldung.

" Dynamic Link Libary wurde in dem Angegebenem Pfad nict gefunden"

Kann das womöglich daran liegen das mir die WMSDE fehlt ?

Wenn ja wo bekomme ich die her?

Wenn nein, wo liegt dann der Fehler?

Danke im voraus

Andreas
Mitglied: Netzheimer
31.01.2008 um 08:01 Uhr
Ist auf dem Rechner SP3 oder höher installiert? Ist Voraussetzung für WSUS.
Bitte warten ..
Mitglied: Darkhell
31.01.2008 um 08:05 Uhr
Hallo,
um welche Version des WSUS handelt es sich hierbei?
WSUS 3.0 hat z.B. als Voraussetzung Win Server 2003 SP1 oder höher.
WMSDE sollte eigentlich bei der WSUS- Installation automatisch mitinstalliert werden.

Grüße
Bitte warten ..
Mitglied: Andreas79
31.01.2008 um 09:35 Uhr
Auf dem Rechner läuft Windows Server 2000 SP4.
Habe auch die Version WSUS 2.0 aus dem Netz gezogen.
Bitte warten ..
Mitglied: Andreas79
31.01.2008 um 09:37 Uhr
Es handelt sich um die Version 2.0 auf Windows Server 2000 mit SP4.
Der Rechner dient auch nur dazu die Updates zu holen und einspielen werde ich Sie dann auf meinen eigentlichen Servern die sich auch in der Domäne befinden.
Bitte warten ..
Mitglied: Darkhell
31.01.2008 um 10:28 Uhr
Also wenn ich das richtig verstehe dann bracht der PC das hier:

http://www.microsoft.com/downloads/details.aspx?displaylang=de&Fami ...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (12)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...