Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler beim Lesen des Datenträgers Neustart mit Strg, Alt, Entf

Frage Hardware Festplatten, SSD, Raid

Mitglied: fabi2803

fabi2803 (Level 1) - Jetzt verbinden

06.03.2010 um 20:12 Uhr, 11632 Aufrufe, 2 Kommentare

Hallo,

In meinen Computer ist eine 250 gb SATA Festplatte eigebaut.
Jetzt wollte ich auf meine alte IDE Festplatte Win XP installieren. Die Festplatte hängt mit dem CD Laufwerk zusammen.
Nach dem ersten Teil der Installation (da wo er neu startet) kommt immer die Meldung "Fehler beim Lesen des Datenträgers"!
Ich habe auch den Jumper schon mehrmals getauscht, brachte auch nichts!
Meine andere Festplatte ist während der Installation immer ausgesteckt!

Was kann ich hier noch machen?
Die Festplatte kann auch nicht defekt sein, weil ich wenn ich meine normale Festplatte einstecke und von dieser boote auf die 40 gb IDE Festplatte noch ganz normal zugreifen kann. Ich kann auch Dateien darauf kopieren und löschen!

Danke im voraus für eure Hilfe!
Mitglied: fabi2803
06.03.2010 um 22:10 Uhr
Hallo,

Wenn jemand von euch auch einmal das Problem haben sollte. Hier meine Beschreibung:

Die Fehlermeldung stammte irgendwie vom CD Laufwerk. Ich habe meinen Computer ohne Laufwerk (ich steckte nur das IDE Kabel aus) bis zum Windows Logo booten lassen. Bis hierhin funktionierte es alles. Wenn ich das Windows Logo sah, steckte ich sofort bevor die eigentliche Installation los ging das IDE Kabel wieder an.

Das CD Laufwerk wurde erkannt und Windows ist jetzt gerade beim Installieren.

Ich hoffe, dass weiterhin keine Probleme auftreten!
Bitte warten ..
Mitglied: Nutzlos
07.03.2010 um 14:11 Uhr
Moin,

dieser Fehler scheint mir nicht durch die IDE-Platte verursacht zu sein, sondern durch das CD-Rom. Da die Fehlermeldung aussagt "Fehler beim Lesen" also nicht beim Schreiben. Wenn die Möglichkeit besteht, sollte das CD-Rom auf einen anderen IDE-Kanal gesetzt werden. Die zweite Möglichkeit ist, je nach dem Festplatte als Master und CD-Rom als Slave zu jumpern bzw. andersherum. Manche Brenner z.B. haben Probleme wenn sie als Slave gejumpert sind. Sollte alles dieses nicht gehen, kann man es noch mit einem anderen CD-Rom (anderer Hersteller) versuchen.
Noch was, bevor du das alles austestest schau doch mal ins BIOS rein, ob die Hardware überhaupt alles richtig erkannt hat.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Strg + Alt + Entf komplett blockieren (10)

Frage von Kaladial zum Thema Windows 7 ...

Windows 10
gelöst Aufforderung zum neustart (5)

Frage von 94451 zum Thema Windows 10 ...

Outlook & Mail
EMails werden nach 3 Monaten entfern - Einstellung (5)

Frage von staybb zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...