Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler bei Netzlaufwerksverknüpfung

Frage Microsoft Windows Netzwerk

Mitglied: tuxxxer89

tuxxxer89 (Level 1) - Jetzt verbinden

05.04.2011, aktualisiert 13:45 Uhr, 2862 Aufrufe, 8 Kommentare

Hey @All

Folgendes Problem:

Wir haben eine Verknüpfung auf einem Server liegen. Diese Verknüpfung ist mittels Netzlaufwerk erreichbar.
Seit neustem kommt aber folgende Fehlermeldung:

ef6790085f762229f233f50b9ba0f34b - Klicke auf das Bild, um es zu vergrößern


Vielen Dank im Voraus
Mitglied: bastla
05.04.2011 um 14:42 Uhr
Hallo tuxxxer89!

Der Fehlermeldung zufolge gibt es bereits eine Verknüpfung mit dem Laufwerksbuchstaben Y: - versuch mal, diese zu trennen (per GUI oder mit
net use y: /d
in der CMD-Shell) ...

Grüße
bastla
Bitte warten ..
Mitglied: tuxxxer89
05.04.2011 um 14:46 Uhr
Es gibt keine zweite Verknüpfung und wir haben schon verschiedene Laufwerksbuchstaben genommen

Wir vermuten, dass es am lokalen Gerätenamen liegt, obwohl dieser eigentlich auch nicht doppelt vergeben sein sollte.


Weitere Ideen?

LG
Bitte warten ..
Mitglied: bastla
05.04.2011 um 14:52 Uhr
Hallo tuxxxer89!
Wir vermuten, dass es am lokalen Gerätenamen liegt
Der lokale Gerätename ist "y:" ...

Mit
net use * /d
können alle Verknüpfungen getrennt werden.

Grüße
bastla
Bitte warten ..
Mitglied: tuxxxer89
05.04.2011 um 14:56 Uhr
Nein^^ Der Name des PCs! Nicht das Netzlaufwerk.
Bitte warten ..
Mitglied: bastla
05.04.2011 um 15:01 Uhr
Hallo tuxxxer89!
Nein^^ Der Name des PCs! Nicht das Netzlaufwerk.
Was meinst Du damit?

Grüße
bastla
Bitte warten ..
Mitglied: tuxxxer89
05.04.2011 um 15:04 Uhr
Das es eventuell 2 PCs mit dem gleichen "Computernamen" im Netzwerk gibt, die beide auf das Netzlaufwerk zugreifen.

An Laufwerksbuchstaben kann es nicht liegen. Wir haben schon alles getrennt und neu angelegt!
Bitte warten ..
Mitglied: bastla
05.04.2011 um 15:08 Uhr
Hallo tuxxxer89!
Das es eventuell 2 PCs mit dem gleichen "Computernamen" im Netzwerk gibt, die beide auf das Netzlaufwerk zugreifen.
Wenn dem so wäre, würdest Du eine entsprechende Meldung beim Starten des zweiten Rechners erhalten ...
Was passiert denn, wenn Du in der CMD-Shell
dir \\192.168.1.100\Zielordner
eingibst?

Grüße
bastla
Bitte warten ..
Mitglied: 99045
05.04.2011 um 15:21 Uhr
Der bereits verwendete lokale Gerätename kann eigentlich nur Y:\ sein und hat mit dem angeblich doppelten Computernamen nichts am Hut.
Vielleicht wird bei der Anmeldung das Laufwerk unter einem anderen Usernamen oder vom System angemeldet?
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2016 Fehler Link einfügen

Frage von Florian86 zum Thema Microsoft Office ...

Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Windows Netzwerk
gelöst Nur Firefox mit Proxy bringt fehler, ohne Proxy geht es (11)

Frage von WinLiCLI zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Server

Verschieben von Servergespeicherten Profilen an einen anderen Speicherort

Erfahrungsbericht von Enriqe zum Thema Windows Server ...

Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(16)

Information von Frank zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (16)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...