Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler: Das Netzwerkkabel wurde entfernt

Frage Netzwerke Netzwerkgrundlagen

Mitglied: duckek

duckek (Level 1) - Jetzt verbinden

22.04.2005, aktualisiert 23.04.2005, 21245 Aufrufe, 4 Kommentare

Hallo miteinander,

habe vorhin einen WIN XP Pro Client zur WIN2K Domäne hinzugefügt.
Hat dann auch funktioniert.

Danach habe ich den Rechner neu gestartet. Dann kommt die Meldung in XP:
Das NEtzwerkkabel wurde entfernt.

Am Router leuchtet die Aktivitätslampe nicht mehr. Alle anderen Clients funktionieren.
Wenn ich am Router die Kabel mit nem anderen PC tausche, tut der andere PC am Port des anderen. Also ist der Router wahrscheinlich nicht defekt. An der Hardware am Client wurde nichts verändert. Kann also meiner Meinung nach kein Problem mit Kabel und Anschluss sein...

Könnt ihr mir weiterhelfen.

Danke,

Thomi
Mitglied: meinereiner
22.04.2005 um 19:49 Uhr
prüf trotzdem mal das Kabel und tausch es ggf aus.
Bitte warten ..
Mitglied: duckek
23.04.2005 um 12:13 Uhr
Hi,

habe das Kabel geprüft, hab dann den Router direkt neben dem PC aufegstellt und mit nem Patchkabel verbunden, hat nicht funktioniert. Hab jetzt gerade ne neue Netzwerkkarte eingebaut. Jetzt funktionierts. Die alte ist ONBoard. Wahrscheinlich hats der die Sicherungen durchgehauen

GRüssle und danke

Thomi
Bitte warten ..
Mitglied: crash-muc
23.04.2005 um 12:38 Uhr
Hallo auch,
hmm... ich hatte mal etwas in der Art bei einem Kunden, bei ihm war die OnboardNIC deaktiviert.
Schau doch mal im Geräte-Manager ob die Karte aktiv ist bzw. spiel den Treiber mal neu ein.

Falls wirklich ein defekt der Hardware am Board vorliegt... solltest du das System mal kompl. prüfen... nicht das noch mehr defekt ist.

cu
crash
Bitte warten ..
Mitglied: duckek
23.04.2005 um 19:06 Uhr
Hi,

also hab heute mittag ne neue Netzwerkkarte von INTEL eingebaut und die ONBOARD deaktiviert.

Funktioniert wieder einwandfrei.

Grüssle Thomi
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2016 Fehler Link einfügen

Frage von Florian86 zum Thema Microsoft Office ...

ISDN & Analoganschlüsse
gelöst Verteilerkasten, wie bekomme ich die Kabel entfernt (9)

Frage von Protected zum Thema ISDN & Analoganschlüsse ...

Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...