Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler bei Norton Ghost installation

Frage Microsoft

Mitglied: ForgottenRealm

ForgottenRealm (Level 1) - Jetzt verbinden

21.06.2010 um 08:52 Uhr, 6171 Aufrufe, 2 Kommentare

Hallo


Ich habe, nachdem Norton Ghost 15 nicht mehr richtig starten wollte, das Programm deinstalliert und anschließend nach einem Neustart neu installiert.

Kurz bevor die Installation abgeschlossen ist, bekomme ich jedes mal diese Fehlermeldung:

56fb33c6971488d9716bd69d5b2cecff - Klicke auf das Bild, um es zu vergrößern


Bei Norton Ghost 14 ist es im übrigen das selbe Problem.


Verwendet wird Windows 7 Pro 64 Bit.

Das Norton Remover-Tool habe ich bereits einmal durchlaufen lassen, ohne Erfolg.


Laut Google gibt es dieses Problem öfter, allerdings habe ich bisher keine Lösung gefunden, der eine Neuinstallation des Betriebssystems ausschließt.
Mitglied: meurs77
21.06.2010 um 10:54 Uhr
habe hier einige Lösungsvorschläge auf einem symantec-forum gefunden...

http://de.community.norton.com/t5/Andere-Norton-Produkte/Norton-Ghost-1 ...

Gruss Urs
Bitte warten ..
Mitglied: ForgottenRealm
24.06.2010 um 08:06 Uhr
Hi

Danke, aber es hat alles nichts gebracht, diese Lösungsansätze habe ich bereits ausprobiert.

Hab jetzt formatiert und nun funktioniert es wieder.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Windows 7
Fehler bei WinSCP Installation (1)

Frage von D1Ck3n zum Thema Windows 7 ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows Netzwerk
Installation von MSI Paket über GPO nicht möglich: Fehler 1602 (1)

Frage von patriwag zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...