Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler bei Offline verfügbar machen

Frage Netzwerke

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 26.03.2008, 9640 Aufrufe, 6 Kommentare

Hallo!

Ich habe auf einem Laptop ein Verzeichnis am Server offline verfügbar gemacht. Es ist jetzt ein neues Unterverzeichnis hinzugekommen. Und jetzt funktioniert das nicht mehr mit dem neuen Ordner.
Ich bekomme die Fehlermeldung: Das System wird gerade mit der letzten als funktionierend bekannten Konfiguration ausgeführt.

Hat jemand das schon mal gehabt?

Thx
Hansi
Mitglied: thekingofqueens
12.01.2007 um 12:34 Uhr
Wie startest du denn dein System? Gabs vorher nen Bluescreen o.ä.?
Bitte warten ..
Mitglied: hansis1
12.01.2007 um 12:39 Uhr
Nein!

Ich habe es dann mal versucht im Abgesicherten Modus zu starten und danach wieder normal. Aber es ist der gleiche Fehler gekommen.

lg
hansi
Bitte warten ..
Mitglied: PreneX
25.01.2007 um 08:26 Uhr
Hallo zusammen

Wir haben das gleiche Problem.
Evtl. hilft dir es, den Offline-Cache neu zu initalisieren.
Du gehst in den Datei- Explorer hinein --> Extras --> Ornderoptionen --> Offline-Dateien
--> Nachher klickst du gleichzeitig Ctrl+String und dann auf den Buton --> "Dateien löschen"
Danach wirst du gefragt, ob du den Cache neu initalisieren willst (auf den Ursprung zurücksetzen, die ganze Offline-Struktur zum Anfangszustand widerherstellen). Damit werden alle Offline Dateien gelöscht. Nachher must du neu starten und die Haken bei den gewünschten Ordner wieder setzen.
Mit dem Initalisieren behebst du die meisten Fehler. Musste ich schon leider viel machen.

Gruss
Cyril
Bitte warten ..
Mitglied: hansis1
25.01.2007 um 09:11 Uhr
Hallo!

Danke für die Information. Ich werde es einfach mal ausprobieren.

Ich hätte da allerdings noch eine Frage. Ich wollte es bei einem anderen Laptop jetzt ebenfalls einstellen und da schreibt er mir "Zugriff verweigert".
Auf dem Userordner sind folgende Berechtigungen eingestellt:
Administratoren und System mit vollen Berechtigunen und der User mit Änderungsberechtigung.

An was kann das dann liegen?

lg
Hansi
Bitte warten ..
Mitglied: hansis1
04.04.2007 um 09:59 Uhr
Hallo nochmals!

Also, ich habe jetzt einiges ausprobiert und sehr viel getestet und bin nicht klar gekommen.
Wir haben einen neuen Fileserver bekommen und da funktioniert es ohne Probleme.
Wenn ich auf unserem alten Fileserver die Daten offline verfuegbar machen will, geht das nicht.
Ich schaetze dass es Serverseitig ein Problem gibt, nur ich habe nichts gefunden.

Hat jemand noch eine Ahnung.

lg
Hansi
Bitte warten ..
Mitglied: hansis1
26.03.2008 um 16:25 Uhr
sehr spät, aber doch!

Um das Problem in den Griff zu bekommen, muss man am Fileserver folgende Berechtigungen vergeben:
Unter der Freigabe auf Fileebene muss der Benutzer also Leserechte haben. Nicht erst in seinem Userverzeichnis.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...