Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim OWA 2010

Frage Microsoft Exchange Server

Mitglied: matrix-22

matrix-22 (Level 2) - Jetzt verbinden

22.01.2010 um 23:13 Uhr, 7482 Aufrufe, 2 Kommentare

Hi Leute,

bei einen Kumpel wollen wir einen Exchange 2010 einrichten System dazu 2008 Server.
Nun alles eingerichtet und auch am laufen so einigermassen, beim aufrufen des OWAs und einloggen der erste Fehler.

1. Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden.
Das Element wurde nicht gefunden. Es wurde entweder von Ihnen selbst oder einer Stellvertretung mithilfe eines anderen Computers oder Mobiltelefons verschoben oder gelöscht.

2. Im Exchange kommt folgender Fehler auch noch dazu vorübergehender fehler bei der erkennung der topologie der datebankverfügbarkeitsgruppe


Hat jemand einen Tip?
Vielen Dank im voraus.
Mitglied: nic7575
23.01.2010 um 10:37 Uhr
Deine Angaben sind ein bischen knapp. Gibt es Meldungen im Eventlog ?
Bitte warten ..
Mitglied: matrix-22
23.01.2010 um 22:50 Uhr
Hi Nic,

vielen Dank für Deine Message.
Wir hatten den Server in esxi Server geworden und zurück gesetzt.
Exchange neu Installiert .
Owa geht nun, nur das Pushen geht nicht, XDA Trion sagt Server nicht auf dem Server Installiert sei .
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Outlook & Mail
Unter Outlook 2010 fehlen selbst erstellte Ordner (8)

Frage von Fitzel69 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...