Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler Keine Rückmeldung (bei verschiedenen Anwendungen)

Frage Microsoft

Mitglied: LaudaLauda

LaudaLauda (Level 1) - Jetzt verbinden

02.03.2012, aktualisiert 03.03.2012, 4088 Aufrufe, 4 Kommentare

Mein Vorgesetzter hat einen neuen Notebook (DELL VOSTRO 3350). Dieser zeigt bei verschiedenen Anwendungen (vor allem Browser (IE9 / 10, Opera, Firefox)) "Keine Rückmeldung" an. Nun habe ich verschiedene Browser und Update Versionen ausprobiert und mit CC-Cleaner die Registry gelöscht. Das Notebook hat zwei Grafikkarten, dementsprechend habe ich die externe Grafikkarte und die OnBoard Grafikkarte den Anwendungen zugeordnet, ohne eine Besserung zu erzielen.

Ich bin für Vorschläge und Tipps jeder Art sehr dankbar.

Dazu muss man noch sagen, das dieses Notebook noch einmal im Einsatz ist und dort ohne Probleme seine Arbeit verrichtet. Ich habe beide gleich konfiguriert.
Mitglied: Ravers
02.03.2012 um 11:10 Uhr
Hi,

Fehlersuche kann da sehr müssig sein. Am einfachsten: Anderen Lappi nehmen - Image machen - und auf den Problem-Laptop aufspielen. Sollte das Problem weiterhin bestehen, könnte es ein Hardwareproblem sein.

Habe mich gerade mit ner ähnlichen Problematik beschäftigt. 5 neue Laptops, einen komplett fertig gemacht und die Images auf alle verteilt. Einer ist jedoch saulahm. Hier scheint die HDD ganz schlechte Durchsatzraten zu haben. Sprich: auch bei einem neue Lappi muß nicht alles i.O. sein.

P.S.: Mit CCleaner die Regitry gelöscht - Tjo, das ist nicht gut, was soll er jetzt machen ohne )

greetz
ravers
Bitte warten ..
Mitglied: MrNetman
02.03.2012 um 11:10 Uhr
Hi LeiserLeiser,

schon mal in den Taskmanager geschaut?
Alternativ sind es I/O Prozesse, die einen PC bremsen können.
Festplatte, eingelegte DVD, integrierter UMTS-port, Virenscanner. Autoplay

Gruß
Netman
Bitte warten ..
Mitglied: SlainteMhath
02.03.2012 um 11:21 Uhr
(grußlos)

ich tippe auf einen Hardware defekt. Am besten direkt mit dem DELL Support teleofnieren und deren Diagnostics laufen lassen
Bitte warten ..
Mitglied: LaudaLauda
02.03.2012 um 11:55 Uhr
Vielen Dank!
Ich werde mich erstmal mit dem Support von Dell auseinander setzen und dieses Diagnostics laufen lassen. Werden dabei keine Fehler festgestellt, werde ich dort das Image vom funktionsfähigen PC installieren.
Im Taskmanager ist die Auslastung des RAMs, sowie die Auslastung der Prozessleistung "normal".

Das Notebook hat eine int. UMTS Schnittstelle. Kann es damit Probleme geben bezüglich I/ O Prozesse?

Achja^^:

Gruß
Lauda
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 Keine Rückmeldung bei Passwort eingabe (2)

Frage von geocast zum Thema Microsoft Office ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Windows Server
Fehler Vertrauensstellung im AD (17)

Frage von thomas-99 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (20)

Frage von Datsspeed zum Thema Exchange Server ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...