Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler Keine Rückmeldung (bei verschiedenen Anwendungen)

Frage Microsoft

Mitglied: LaudaLauda

LaudaLauda (Level 1) - Jetzt verbinden

02.03.2012, aktualisiert 03.03.2012, 4092 Aufrufe, 4 Kommentare

Mein Vorgesetzter hat einen neuen Notebook (DELL VOSTRO 3350). Dieser zeigt bei verschiedenen Anwendungen (vor allem Browser (IE9 / 10, Opera, Firefox)) "Keine Rückmeldung" an. Nun habe ich verschiedene Browser und Update Versionen ausprobiert und mit CC-Cleaner die Registry gelöscht. Das Notebook hat zwei Grafikkarten, dementsprechend habe ich die externe Grafikkarte und die OnBoard Grafikkarte den Anwendungen zugeordnet, ohne eine Besserung zu erzielen.

Ich bin für Vorschläge und Tipps jeder Art sehr dankbar.

Dazu muss man noch sagen, das dieses Notebook noch einmal im Einsatz ist und dort ohne Probleme seine Arbeit verrichtet. Ich habe beide gleich konfiguriert.
Mitglied: Ravers
02.03.2012 um 11:10 Uhr
Hi,

Fehlersuche kann da sehr müssig sein. Am einfachsten: Anderen Lappi nehmen - Image machen - und auf den Problem-Laptop aufspielen. Sollte das Problem weiterhin bestehen, könnte es ein Hardwareproblem sein.

Habe mich gerade mit ner ähnlichen Problematik beschäftigt. 5 neue Laptops, einen komplett fertig gemacht und die Images auf alle verteilt. Einer ist jedoch saulahm. Hier scheint die HDD ganz schlechte Durchsatzraten zu haben. Sprich: auch bei einem neue Lappi muß nicht alles i.O. sein.

P.S.: Mit CCleaner die Regitry gelöscht - Tjo, das ist nicht gut, was soll er jetzt machen ohne )

greetz
ravers
Bitte warten ..
Mitglied: MrNetman
02.03.2012 um 11:10 Uhr
Hi LeiserLeiser,

schon mal in den Taskmanager geschaut?
Alternativ sind es I/O Prozesse, die einen PC bremsen können.
Festplatte, eingelegte DVD, integrierter UMTS-port, Virenscanner. Autoplay

Gruß
Netman
Bitte warten ..
Mitglied: SlainteMhath
02.03.2012 um 11:21 Uhr
(grußlos)

ich tippe auf einen Hardware defekt. Am besten direkt mit dem DELL Support teleofnieren und deren Diagnostics laufen lassen
Bitte warten ..
Mitglied: LaudaLauda
02.03.2012 um 11:55 Uhr
Vielen Dank!
Ich werde mich erstmal mit dem Support von Dell auseinander setzen und dieses Diagnostics laufen lassen. Werden dabei keine Fehler festgestellt, werde ich dort das Image vom funktionsfähigen PC installieren.
Im Taskmanager ist die Auslastung des RAMs, sowie die Auslastung der Prozessleistung "normal".

Das Notebook hat eine int. UMTS Schnittstelle. Kann es damit Probleme geben bezüglich I/ O Prozesse?

Achja^^:

Gruß
Lauda
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 Keine Rückmeldung bei Passwort eingabe (2)

Frage von geocast zum Thema Microsoft Office ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Server
IIS 8.5 Server HTTP-Fehler 500.19 - Internal Server Error (1)

Frage von coldice-it zum Thema Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...