Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Fehler auf der Seite" bei Web Access

Frage Microsoft Exchange Server

Mitglied: hatzwatz

hatzwatz (Level 1) - Jetzt verbinden

11.02.2005, aktualisiert 16:44 Uhr, 7759 Aufrufe, 2 Kommentare

Guten Tag,

ich habe ein Problem in einem Small Business 2003 Netzwerk mit Windows XP SP2 Clients und dem Internet Explorer 6 mit SP1.
Der Server wurde vor kurzem (3 Wochen) erst eingerichtet.

Es sind insgesamt 8 Rechner im Netz. Alle exakt gleich, was Betriebssystem, IE, und Windows Updates angeht.
Auf einem funktioniert der Web Access Problemlos.
Auf allen anderen lädt er den WebAccess, aber ich kann im rechten Feld keines der Symbole (löschen, Neue Mail, etc.) anklicken und auch keine Mail öffen. Unten in der Statusleiste erscheint immer die Meldung "Fehler auf der Seite" und wenn ich den Fehler anzeigen lasse, dann kommt die Meldung "Objekt erwartet" und noch diverses anderes kryptisches Zeugs.

Ich habe schon sämtliche Einstellungen des IE auf dem funktionierenden mit einem nicht funktionierenden exakt verglichen.
Nichts.

Was kann ich noch probieren? Kann das an Einstellungen am SBS liegen?

Gruß
hatzwatz
Mitglied: Egbert
11.02.2005 um 14:25 Uhr
Hallo,

bist Du sicher das Deine Clients alle gleich eingestellt sind.
Schau doch mal die Proxyeinstellungen und die internen Adressen in den IE Einstellungen nach.

Gruß
Egbert
Bitte warten ..
Mitglied: hatzwatz
11.02.2005 um 16:44 Uhr
Hallo,

konnte das Problem gerade (also vpr 5 Minuten) lösen.
Ich habe das SP1 für den Exchange 2003 installiert. Danach klappte alles !!!!

Gruß
hatzwatz
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Datenbanken
gelöst Access 2010 Fehler beim kompilieren (2)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...