Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler beim sichern mit Backup Exec 2010 V-79-57344-33967

Frage Sicherheit Backup

Mitglied: frager001

frager001 (Level 1) - Jetzt verbinden

15.02.2012 um 10:19 Uhr, 15396 Aufrufe, 12 Kommentare

Hallo!

Der Win2k8 Server bricht immer beim sichern mit Backup Exec 2010 auf ein Bandlaufwerk ab

Konstellation:

Windows Server 2008 Standard ohne Hyper V 32bit
8GB RAM
SCSI Raid5
BackupExec 2010
Bandlaufwerk DLT-V4 SATA

Beim nächtlichen sichern kommen immer folgende Fehler

Verzeichnis xxxxxx\xxxxx\xx\xxx\xxxx\xxxxx\xxxx\xxxx\xxxxx\ wurde nicht gefunden, oder es war kein Zugriff möglich.
Im Verzeichnis befindliche Dateien oder Unterverzeichnisse werden nicht gesichert.
V-79-57344-33967 - Das Verzeichnis bzw. die Datei wurde nicht gefunden, oder der Zugriff ist nicht möglich.

die Unterverzeichnisse variieren sporadisch mal sichert er eins und beim nächsten mal wieder nicht
Ich komme auch sonst in die Verzeichnisse rein und kann auch die Dateien öffnen.

weitere Fehler sind:

V-79-57344-65033 - Verzeichnis nicht gefunden. Kann weder Verzeichnis \User noch die dazugehörigen Unterverzeichnisse sichern.

Hinweis: Klicken Sie auf "Auswahlliste bearbeiten...", um die Registerkarte "Auswahldetails anzeigen" der Auswahlliste des Auftrags anzuzeigen. Wählen Sie den Eintrag mit dem nicht mehr vorhandenen Verzeichnis aus, und klicken Sie zum Entfernen auf "Löschen".


Sichern- System?StateV-79-57344-65245 - Beim Zugreifen auf die Objektliste trat ein Fehler auf.


Ausnahmen:

Sichern- C:WARNUNG: "C:\xxxxx\xxxxxx\xx\xxxx\xxx\xxxxxxxxx\xxxx\xxxx\xxxxxxxxxx\00009.ACS" ist beschädigt. Dateiprüfung nicht möglich.

WARNUNG: "C:\\xxxx\xxxxxxxxxx\xx\xxxx\xxxx\xxxxxxxxxx\xxxx\xxxxx\xxxxx\00010.ACS" ist beschädigt. Dateiprüfung nicht möglich.

Element C:\xxxx\xxxxxxxxxx\xx\xxxx\xxxx\xxxxxxxxxx\xxxx\xxxx\xxxxxxxxxx\00011.ACS konnte nicht gelesen werden - übersprungen.

SichernV-79-57344-34108 - Beim Reinigen von Snapshot-Datenträgern ist ein unerwarteter Fehler aufgetreten. Überprüfen Sie, ob alle Snapshot-Datenträger ordnungsgemäß mit den ursprünglichen Datenträgern neu synchronisiert wurden.

Sichern- System?StateElement System?State\System Files\System Files wird gerade benutzt - übersprungen.

SichernV-79-57344-34108 - Beim Reinigen von Snapshot-Datenträgern ist ein unerwarteter Fehler aufgetreten. Überprüfen Sie, ob alle Snapshot-Datenträger ordnungsgemäß mit den ursprünglichen Datenträgern neu synchronisiert wurden.

Überprüfen- C: SystemWARNUNG: "00009" ist beschädigt. Dateiprüfung nicht möglich.
WARNUNG: "00010.ACS" ist beschädigt. Dateiprüfung nicht möglich.

Ich komme da leider nicht weiter.
Mitglied: Computernoob
15.02.2012 um 10:34 Uhr
Hat die Sicherung schon mal funktioniert?

Hört sich am Anfang für mich eher nach einem Rechte Problem an.... Symantec besitzt ja einen "Netzwerk Login", hat der User den du da hinterlegt hast auch genügent Rechte?
Bitte warten ..
Mitglied: frager001
15.02.2012 um 10:46 Uhr
Der User ist der Administrator und ist als Systemlogin in BE eingetragen, seit der Neuinstallation von BE ging die Sicherung noch nicht.

Ich finde auch das die Sicherung ziemlich langsam läuft mit 50-98 MB/min manchmal startet sie mit 300-400MB/min und geht dann nach ca. 10min auf die genannten werte runter.
Bitte warten ..
Mitglied: frager001
15.02.2012 um 10:49 Uhr
Zitat von Computernoob:
Hat die Sicherung schon mal funktioniert?

Hört sich am Anfang für mich eher nach einem Rechte Problem an.... Symantec besitzt ja einen "Netzwerk Login",
hat der User den du da hinterlegt hast auch genügent Rechte?

Und wenn es die rechte wären würde er ja nicht zwischendurch ein Verzeichniss sichern und beim nächsten mal wieder nicht.
Bitte warten ..
Mitglied: Computernoob
15.02.2012 um 11:10 Uhr
Was sagen den die Logs (Auftragsverlauf) + Eventlog...
Bitte warten ..
Mitglied: frager001
15.02.2012 um 11:24 Uhr
In der Ereignisanzeige
Fehler:
Backup Exec-Meldung: Auftrag fehlgeschlagen
(Server: "TERMINAL1") (Auftrag: "Sichern 00001") Sichern 00001 -- Der Auftrag schlug mit folgendem Fehler fehl: Es wurden beschädigte Daten gefunden. Weitere Informationen finden Sie im Auftragsprotokoll.


Weitere Informationen finden Sie unter dem folgenden Link:
http://eventlookup.veritas.com/eventlookup/EventLookup.jhtml


Beim Aufzählen des Inhalts in folgendem Verzeichnis ist ein ungewöhnlicher Fehler (55) aufgetreten:

C:\xxxxx\xxxxx\xxx\xxxx\xxxx\xxxxxxxx\xxxx\xxxxxxxxxxxx.

Möglicherweise sind Dateien oder Unterverzeichnisse nicht gesichert worden. Überprüfen Sie das Auftragsprotokoll oder die Kataloge, um sicherzustellen, dass diese Verzeichnisstruktur vollständig gesichert wurde.

Weitere Informationen finden Sie unter dem folgenden Link:
http://eventlookup.veritas.com/eventlookup/EventLookup.jhtml


Das Betriebssystem hat beim Sichern folgender Datei einen ungewöhnlichen Fehler zurückgegeben:

C:\xxxxx\xxxxx\xxx\xxxx\xxxx\xxxxxxxx\xxxx\xxxxxxxxxxxx\00010.ACS

Diese Datei ist möglicherweise unvollständig und sollte daher nicht wiederhergestellt werden.

Weitere Informationen finden Sie unter dem folgenden Link:
http://eventlookup.veritas.com/eventlookup/EventLookup.jhtml

und als Warnung:
Beim Löschen der Dateien ist eine Zeitüberschreitung aufgetreten.

Vorgang:
OnPostSnapshot-Ereignis
PostSnapshot-Ereignis

Kontext:
Ausführungskontext: Shadow Copy Optimization Writer
Ausführungskontext: Writer
Generatorklassen-ID: {xxxxxxxxxx-xxxxxxxxxxxxxxx-xxxxxxx-xxxx}
Generatorname: Shadow Copy Optimization Writer
Generatorinstanz-ID: {xxxxxxxx-xxxxxxx-xxxxxxxxx-xxxxxxxx-xxx}


Der Auftragsverlauf wurde oben ja schon geschrieben war zwar ein bisschen mehr aber sind ja wiederholende Angaben
Bitte warten ..
Mitglied: Deepsys
15.02.2012 um 13:41 Uhr
Hi,

klingt schon alles sehr komisch.
Probleme bei "normalen" Dateien UND mit dem VSS kenne ich so auch nicht.

Ich würde:
- erstmal ein Checkdisk laufen lassen, ob da vom Dateisystem noch alles stimmt
- die R3 von BE 2010 installieren und auch die ganzen Hotfixe und Updates
- dann den Server mal neustarten
- dann den Job als Probelauf starten

Ähm Möment mal, warum wurde BE neu installiert und wurde dann sauber installiert (könnte auch eine Macke in der DB sein) oder nur drübergebügelt?

VG
Deepsys
Bitte warten ..
Mitglied: frager001
15.02.2012 um 22:29 Uhr
Alle updates und Hotfixes wurden installiert auf eine neue BE Installation

Checkdisk versuche ich mal
Bitte warten ..
Mitglied: frager001
16.02.2012 um 15:39 Uhr
Also nach chkdsk hat er mehr gesichert aber leider wieder das selbe problem.
Bitte warten ..
Mitglied: frager001
17.02.2012 um 01:33 Uhr
Hat evtl noch jemand eine Idee
Gerade hat er noch mit 1200 MB/min (hat er noch nie gemacht) gesichert und auf einmal ist Schluß
Bitte warten ..
Mitglied: Deepsys
17.02.2012 um 09:11 Uhr
Hi,

ja, bitte meine Frage beantworten ( warum wurde BE neu installiert und wurde dann sauber installiert (könnte auch eine Macke in der DB sein) oder nur drübergebügelt? ) und mal den KB Artikel von Symantec angeben, den dir der Link aus der Fehlermeldung angeben.

Sonst mal an den Support wenden.

VG
Deepsys
Bitte warten ..
Mitglied: frager001
17.02.2012 um 14:41 Uhr
Es wurde neu installiert weil es zu dem DLT eine neue Backupexec Version dazu gab.
Vorher habe ich natürlich die alte deinstalliert.

http://www.symantec.com/business/support/index?page=answers&startov ...
Bitte warten ..
Mitglied: Deepsys
17.02.2012 um 14:52 Uhr
Es wurde neu installiert weil es zu dem DLT eine neue Backupexec Version dazu gab.
Vorher habe ich natürlich die alte deinstalliert.

Das brauchst du eigentlich, wenn die nicht zu weit auseinander sind.
Es könnte sein das die DB nicht gelöscht wurde, oder irgendwelche alten Reste, so sauber ist die Deinstallation meist auch nicht.


Schön, da gibt es ja einiges
Was passt denn für dich:
- VMware VCB Backup?
- DFS?
- Sharepoint ?
- GRT?
- HyperV?

Das würde ich mal durchgehen http://www.symantec.com/business/support/index?page=content&id=TECH ...

VG
Deepsys
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...