Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler in der start seite

Frage Entwicklung HTML

Mitglied: davidlang007

davidlang007 (Level 1) - Jetzt verbinden

16.05.2006, aktualisiert 17.11.2006, 4510 Aufrufe, 6 Kommentare

Hallo
die seite www.golfclub-reutlingen-sonnenbuehl.de
kann im internet explorer nicht richtig angezeit weden ... aber in Mozilla richtig ???!!!! kann das auch an der mysql datenbank liegen ???
Mitglied: Dani
16.05.2006 um 17:30 Uhr
Hi,
du bist gut. Ich kann auf die Seite nicht drauf. Error 403 - zugriff verboten!


Gruß
Dani
Bitte warten ..
Mitglied: davidlang007
16.05.2006 um 17:41 Uhr
sorry ..... jetzt .. habe noch mla ein backup drauf gespielt ..
Bitte warten ..
Mitglied: Dani
16.05.2006 um 17:49 Uhr
Hi,
kann das auch an der mysql datenbank liegen ???
Das liegt nicht an der Datenbank. Ich seh auch nirgends ein Problem der Darstellung!! Außer das beim IE ein Javascript fehler auftaucht. Meinst du das??


Gruß
Dani
Bitte warten ..
Mitglied: davidlang007
16.05.2006 um 17:57 Uhr
öffne die seite mal mit dem mozilla ..
da ist alles richtig da gestellt --- die 2 striche bei der "Herzlich Willkommen beim Golf-Club Reutlingen Sonnenbühl e.V." und dann bei aktuelles
im internet explorer wird das nicht an gezeit und in der navi liste ist auch nicht grün unterlegt ..????(und die titel sind auch keine kästchen )
Bitte warten ..
Mitglied: Dani
16.05.2006 um 18:06 Uhr
Hi,
öffne die seite mal mit dem mozilla ..
Ok...habe ich gemacht.

da ist alles richtig da gestellt --- die 2 striche bei der "Herzlich Willkommen
beim Golf-Club Reutlingen Sonnenbühl e.V."
Welche 2 Striche. Bei mir ist legendlich neben der Schrift eine Grafik "Strich nach unten" vorhanden.

und dann bei aktuelles im internet explorer wird das nicht an gezeit
Bei mir steht in beiden nur Aktuelles dran.

in der navi liste ist auch nicht grün unterlegt ..????
Doch, auch im Internet Explorer.

die titel sind auch keine kästchen
Was meinst du damit??


Gruß
Dani
Bitte warten ..
Mitglied: Janek
17.11.2006 um 09:44 Uhr
hallo, ich habe mit meiner seite ein änliches Problem, nur das es beim internet explorer richtig angeziegt wird und bei mozilla alles "zusammen gestaucht" wird also es wird nicht auf der ganzen bildschirmbreite angezeigt.

Woran liegt das?

http://cocktailbar.fwso.de

mfg
janek
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Backup
gelöst VMware ESXi 6.5 + VEEAM B+R - Fehler beim Start des Backups (9)

Frage von Xaero1982 zum Thema Backup ...

Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...