Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler beim Starten der Exchange 2010 Konsole

Frage Microsoft Exchange Server

Mitglied: mazze58

mazze58 (Level 1) - Jetzt verbinden

12.11.2009, aktualisiert 22.12.2009, 8863 Aufrufe, 3 Kommentare

Fehler beim Starten der Exchange 2010 Konsole oder Shell

Hallo Zusammen

Wir haben ein Problem mit der Konsole oder Shell. Nach der Installation wird die Konsole gestartet. Sobald man darauf verbindet, erscheint folgende Fehlermeldung:

[hpml370g5.firma.local] Beim Verbinden mit dem Remoteserver ist folgender Fehler aufgetreten: Der WinRM-Client hat eine A
nforderung an den Remote-WS-Verwaltungsdienst gesendet und eine Antwort erhalten, in der gemeldet wurde, dass die angef
orderte HTTP-URL nicht verfügbar ist. Diese Meldung wird normalerweise von einem HTTP-Server zurückgegeben, der das WS-
Verwaltungsprotokoll nicht unterstützt. Weitere Informationen finden Sie im Hilfethema "about_Remote_Troubleshooting".
+ CategoryInfo : OpenError: (System.Manageme....RemoteRunspace:RemoteRunspace) [], PSRemotingTransportExc
eption
+ FullyQualifiedErrorId : PSSessionOpenFailed


Wo muss ich suchen? Für ein Feedback wäre ich Euch dankbar.

Freundliche Grüsse
Luigi Mazzucchelli
Mitglied: ollembyssan
12.11.2009 um 20:58 Uhr
Hallo,

nachschauen, ob die Dienste des Exchange 2010 und IIS gestartet worden sind ggf. neustarten!
Der Fehler ist bekannt - welches OS benutzt du?
Srv08 R2 + Exchange 2010?

Gruß,
Ole
Bitte warten ..
Mitglied: mazze58
12.11.2009 um 21:35 Uhr
Hallo Ole

Ja ist so, ich benutze Srv08 R2 + Exchange 2010.

Gruss Luigi
Bitte warten ..
Mitglied: mazze58
16.11.2009 um 12:18 Uhr
Hallo Zusammen

Ja setze Srv08 R2 + Exchange 2010. Alle Dienste sind gestartet. Jedoch auch ein Neustart hat nichts gebracht.

Gruss Luigi Mazzucchelli
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(2)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Transport-Agents Fehler (6)

Frage von tantaliden83 zum Thema Exchange Server ...

Exchange Server
Schannel Fehler 36887 auf Exchange 2010 (3)

Frage von TiTux zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Fehler (3)

Frage von Braniff zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...