Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler im Synchronisationsordner - Sie haben eine andere Kopie dieses Elements bearbeitet

Frage Microsoft Outlook & Mail

Mitglied: Kirschi

Kirschi (Level 2) - Jetzt verbinden

08.09.2010, aktualisiert 15:20 Uhr, 7824 Aufrufe, 10 Kommentare

Hallo zusammen,

auf meinem Client kommt bei mir im Outlook 2003 bei vielen Mails die Meldung:
Sie haben eine andere Kopie dieses Elements bearbeitet. Diese Version ist die aktuellste. Klicken Sie hier, um die anderen Versionen anzuzeigen.
Außerdem habe ich diese Mails u.a. im Ordner der Synchronisierungsprobleme. Die selben Probleme in einer VM mit meinem Useraccount und auch auf meinem Notebook mit Outlook 2007.

Scheint ja ein userprofilabhängiges Problem zu sein, habt ihr eine Idee, wo ich hier dran drehen muß?

3ebbeabaf61204aab3efc2e5f9bfcd39 - Klicke auf das Bild, um es zu vergrößern

Gruß
Andreas
Mitglied: NetWolf
11.09.2010 um 00:28 Uhr
N'abend,

du nutzt unterschiedliche Outlook - Versionen für die Bearbeitung der gleichen Mails. Das ist nicht gut

Outlook 2003 kann Word 2003 als Emaileditor nutzen. Ist das bei dir aktiviert?
Outlook 2007 nutzt Word 2007 als Emaileditor. Das ist nicht änderbar.

Diese Fehlermeldung kommt nicht von Outlook sondern von Word.
Prüfe also dort die Grundeinstellungen für die Bearbeitung von Dateien auf Netzwerkresourcen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Kirschi
13.09.2010 um 07:09 Uhr
Guten Morgen Wolfgang,

nutze in O2003 nicht Word als Maileditor, seltsam ist, daß nicht alle Mails mit dieser Fehlermeldung versehen sind. Konnte bis jetzt kein System dahinter erkennen. Der Fehler tritt auch auf, wenn ich Outlook 2007 tagelang nicht benutze.

Gruß
Andreas
Bitte warten ..
Mitglied: NetWolf
13.09.2010 um 20:16 Uhr
N'abend Andreas,

welche Addons sind in Outlook installiert?
Welches Anti-Virus-Programm nutzt du?

Könnte es sein, dass nur Mails mit Anhang diesen Fehler aufweisen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Kirschi
14.09.2010 um 07:43 Uhr
Moin Moin Wolfgang,

die 5 neuen Konflikte an diesem Morgen haben tatsächlich alle mehr oder weniger Anhänge, d.h. entweder echte Anhänge oder aber Bilder in der Signatur etc. Wiederum gibt es von gestern genug Mails, die diese Bedingungen auch erfüllen, aber nicht im Konflikte-Ordner landen. Ich werd daraus nicht schlau. Vielleicht ist einfach meine Windowsinstallation zerschossen, läuft immerhin schon über 3 Jahre .
EDIT: Gerade ist eine nur Text-Mail eingeflogen auch mit dem Spruch drüber. Vielleicht probier ich mein Mailkonto mal in einer VM.

Gruß
Andreas
Bitte warten ..
Mitglied: NetWolf
16.09.2010 um 22:31 Uhr
N'abend Andreas,

also Windows XP habe ich ein mal jährlich neu aufgesetzt, bzw. mein Basis - Image eingespielt.


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Kirschi
17.09.2010 um 09:18 Uhr
Hallo Wolfgang,

es gibt Hoffnung : gestern hat sich meine Windows Desktopsuche verabschiedet, diese habe ich mit diversen Problem neu installiert und seit dem ist im Konflikteordner noch keine Mail wieder aufgetaucht. Ob das die Ursache war, werde ich nächste Woche wissen, denn es verging sonst kein Tag, an dem nicht solche vergurksten Mails eingetroffen sind.

Viele Grüße an die See & ein schönes WE!

Andreas
Bitte warten ..
Mitglied: Kirschi
22.09.2010 um 15:36 Uhr
Hallo nochmal,

so neue Ergebnisse: an der Desktopsuche liegt es nicht primär. Ob diese aktiviert oder deaktiviert ist, spielt keine Rolle.
Heute hatte ich den Fall, daß es stundenlang ohne Fehler lief und jetzt bekomme ich 2 Konflikte angezeigt von Mails, die ich einmal vor 2 1/2 Stunden bereits beantwortet habe und die zweite hab ich vor 1/4 Stunde bekommen, mit der war bis eben auch alles ok.
Im Synchronisierungsprotokoll, welches ich heute am Outlook-Client aktiviert habe, sind keinerlei Fehler verzeichnet.

Gruß
Andreas
Bitte warten ..
Mitglied: NetWolf
22.09.2010 um 22:47 Uhr
N'abend,

welches Outlook bringt die Fehler?
Mit welchem Outlook wurden die Mails beantwortet?

Stromsparmodus der Netzwerkkarte ist ausgeschaltet?


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Kirschi
24.09.2010 um 07:22 Uhr
Guten Morgen,

habe es mit beiden Outlookversionen probiert, beide bringen Fehler. Es wurde aber jeweils immer eine Outlookversion am Stück benutzt also nie durcheinander.
Kommende Woche ist unsere Migration auf Exchange 2010, mal sehen, was danach ist...

Das Energiesparen der Netzwerkkarte habe ich soeben deaktiviert.

Gruß
Andreas
Bitte warten ..
Mitglied: Kirschi
28.09.2010 um 15:04 Uhr
Hallo nochmal,

es gibt Neuigkeiten: habe heute früh das Plugin für Antivirus (AVG 9) deinstalliert, seit dem keine Konflikte mehr. Werde das noch einen Tag testen und den Beitrag dann als gelöst markieren.

Komisch ist nur, daß das Plugin auf ca. 50 anderen Rechnern keine Probleme bereitet.

Danke und viele Grüße
Andreas
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(4)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...