Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler beim Sysprep von Windows 8.1 x64 Update 1

Frage Microsoft Windows Installation

Mitglied: Dpole86

Dpole86 (Level 1) - Jetzt verbinden

14.05.2014, aktualisiert 16:39 Uhr, 2297 Aufrufe, 4 Kommentare, 1 Danke

Hallo zusammen

Ich habe gerade ein Windows 8.1 versucht bereitstellen indem ich eine WIM datei erstellte.
beim starten von WIndows 8.1 bekomme ich nun folgende Meldung

Die Antwortdatei für die unbeaufsichtigte Installation für Durchgang [specialize] konnte nicht
analysiert oder verarbeitet werden. Eine Komponente oder nicht in einer Liste enhaltene
Einstellung wurde mehrmals in der Antwortdatei angegeben.

Ich habe aber nicht einmal eine Antwortdatei -.- also ich habe keine erstellt.
Woher nimmt er den jetzt die Antwortdatei?

Die antwortdatei befindet sich doch meist im Ordner "Panther" oder nicht?
und dort war keine drin oO


Also ich bin ratlos und verwirrt :/
Mitglied: flow.ryan
14.05.2014, aktualisiert um 16:18 Uhr
Hallo,

wie genau bist du denn vorgegangen?

Hast du das Master-Image installiert, dann den Sysprep ausgeführt?
Was passiert wenn du die Maschine, auf der das Master-Image erstellt wurde, hochfährst? Möchte er dann auch eine Antwort-Datei haben?

Gruß,
Florian
Bitte warten ..
Mitglied: Dpole86
14.05.2014, aktualisiert um 16:20 Uhr
also ich hatte ein Master Image installiert alles eingetragen angepasst
Anschliessend ein snapshot erstellt ein WINPE 5.0 erstellt mithilfe des ADKs die WINPE rausgeschnitten
snapshot zurückgesetzt und sysprep gestartet.

Jo das wars.

Aber ich habe doch gar keien Antwortdatei erstellt. Ich wüsste auch nicht wo ich die finden könnte oO
Bitte warten ..
Mitglied: Dpole86
14.05.2014 um 16:27 Uhr
Ich habe gerade einen Ordner unter C:\Windows gefunden der Panther heist. Darin sind X 1000 Dateien.. habe mal alles gelöscht.. mal sehen ob es jetzt egehen wird.
Bitte warten ..
Mitglied: Dpole86
14.05.2014 um 16:57 Uhr
hat sich erledigt. es geht nun
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (26)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...