Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler w2k3 Server mit der Quelle: LSASRV Kategorie: SPNEGO Ereignisskennung: 40960

Frage Microsoft Windows Server

Mitglied: MSC

MSC (Level 1) - Jetzt verbinden

23.04.2005, aktualisiert 11.10.2006, 44012 Aufrufe, 7 Kommentare

Fehlerbeseitigung auf w2k3 Server mit Exchange 2003

Hi Leute,

mein Windows 2003 Server mit Exchange 2003 bringt mir Fehlermeldung: Quelle: LSASRV Kategorie: SPNEGO Ereignisskennung: 40960.
Finde leider bei Microsoft nichts was mir weiter hilft.

Die Fehlerbeschreibung des Ereignisses lautet:
Das Sicherheitssystem hat einen Authentifizierungsfehler für den Server ldap/<Servername>.<Domänename>.local
festgestellt.
Der Fehlercode des Authentifizierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)"

DNS, DHCP funktionieren.

Kennt jemand die Ursache oder sogar eine Fehlerbeseitigung.

Schon jetzt vielen Dank für eure Hilfe.

Gruß

MSC
Mitglied: fritzo
23.04.2005 um 17:34 Uhr
Hi,

tritt das evtl. nur beim Booten auf? Dann wird es wahrscheinlich dadurch verursacht, daß der Replikationsdienst (NTFRS) versucht, Anfragen zu authentifizieren, bevor auf das AD zugegriffen werden kann - schau Dir KB824217 und die Kerberos-FAQ an.

Weitere mögliche Fehlerquellen, wenn das auch während des Betriebs auftreten sollte:
-W32Time löst die Zeit nicht korrekt auf, entweder auf Clients oder dem Server
-Netlogon läuft, aber DNS ist noch nicht verfügbar - setz hier auf dem Dienst Netlogon eine Abhängigkeit zu DNS, so daß DNS zwingend gestartet sein muß, bevor Netlogon hochkommt (evtl. sollte man hier vorsichtig sein, schwant mir). Geh in der Registry auf ?\HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Netlogon?, und füge den String ?DNS? hinzu
-defekte NIC auf dem Client
- Auth durch den Zeitdienst schlägt fehl - KB823712

Grüße,
fritzo
Bitte warten ..
Mitglied: Ritchy
24.04.2005 um 03:22 Uhr
Hallo,

dcdiag und netdiag ausführen, schauen ob alles korrekt ist.

Wahrscheinlich nicht wirklich ein Problem, hatte ich auch. Nach einiger Laufzeit hat sich das von selbst gelöst...

Mit freundlichen Grüßen
Ritchy
Bitte warten ..
Mitglied: fritzo
24.04.2005 um 06:21 Uhr
Wahrscheinlich nicht wirklich ein Problem,
hatte ich auch. Nach einiger Laufzeit hat
sich das von selbst gelöst...

Wie jetzt, sogar ohne Handauflegen?
Bitte warten ..
Mitglied: petrus
11.10.2006 um 15:59 Uhr
Hallo,
gehe zwar davon aus, dass das Problem bereits seit einiger Zeit geklärt ist.
Aber wir schwimmen ja alle in den ewigen Jagdgründen der Fehlerlösungssuche.

url 1

und / oder bei Intel Gigabit Karten &#8594; den Treiber aktualisieren.

Mit freundlichen Grüßen
Petrus
Bitte warten ..
Mitglied: petrus
11.10.2006 um 16:01 Uhr
Hallo,
gehe zwar davon aus, dass das Problem
bereits seit einiger Zeit geklärt ist.
Aber wir schwimmen ja alle in den ewigen
Jagdgründen der
Fehlerlösungssuche.

http://support.microsoft.com/?id=824217



und / oder bei Intel Gigabit Karten den Treiber aktualisieren.

kleine Korrektur

Mit freundlichen Grüßen
Petrus

Bitte warten ..
Mitglied: nobocom
25.02.2009 um 16:33 Uhr
Habe das gleiche pproblem gerade von einem Kunden gemeldet bekommen.
hier tauch der fehler in unregelm. abständen auf. heute alle paar stunden und gestern alle 2 minuten.
jemand hierfür eine idee?
Bitte warten ..
Mitglied: Marc2106
11.02.2010 um 12:44 Uhr
Was LSASRV betrifft: "MAN WEIS ES NICHT" Hierfür scheint es wohl keine Lösung zu geben. Habe das Problem mit einem Client,
Bekomme die Meldung: Das Sicherheitssystem konnte keine sichere Verbindung mit dem Server cifs/<DC-xyz> herstellen.Es war kein Authentifizierungsprotokoll verfügbar.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Zugriff funktioniert manchmal auf den Server, aber auf eine bestimmte Freigabe nicht, habe schon 3 Versch. DNS Server in der Domain angegeben, Replizierung der DCs ist SAUBER, Problem tritt NUR bei diesem Client auf,
habe ihn aus d. Domain geworfen, wieder rein, kein Erfolg.

Fall jemand weis, wie man dies deuten kann, BITTE NACHRICHT.

Viele Grüße, Marcel
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Fehler Windows Server 2012 R2 (14)

Frage von Andy1805 zum Thema Festplatten, SSD, Raid ...

MikroTik RouterOS
gelöst Fehler beim Dude-Server(tile) nach Downgrade

Frage von SauBaer2014 zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...