Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Fehlerbericht an Absender bei falscher E-Mailadresse sondern ladet beim Administrator! Wie umstellen?

Frage Microsoft Exchange Server

Mitglied: batman00

batman00 (Level 2) - Jetzt verbinden

13.12.2005, aktualisiert 15:42 Uhr, 3879 Aufrufe, 3 Kommentare

Hab ein Problem...
Wenn wir eine Mail bekommen und die Empfängeradresse eines unserer Mitarbeiter ist falsch, fliegt die Mail in die Mailbox des Administraors und der Absender bekommt keine Fehlermeldung... Wie kann ich das einstellen, dass die Nachricht nicht beim Admin landet der Absender eine Fehlermeldung erhält, dass die Empfängeradresse falsch ist?
Hab Exchange 2000....

Danke
Mitglied: 17627
13.12.2005 um 15:14 Uhr
Hi. Also mit Exchange hab ich nicht so viel Erfahrung, aber das sind normal die Wildcards.
Es wird irgendwo (also bei meinem Suse Webserver in ner best. config) eingestellt, dass die E-Mail Adresse *@domain.de (also alle die nicht definiert wurden und mit der domain enden) an dein Adminkonto gesendet werden.

Gib doch mal bei der Hilfe "wildcard" ein. Müsste dir weiterhelfen.

Lass es uns dann bitte wissen wie du das Problem gelöst hast.

Wenn noch fragen sind, dann keine Scheue ;)

Gruß

Flo
Bitte warten ..
Mitglied: batman00
13.12.2005 um 15:29 Uhr
Hm, also von Wildcard finde ich hier nichts. Ich hab zumindest mal gefunden, wo drinsteht, das falsche Mails an den Admin weitergeleitet werden. Ich habs zwar mal Testweise rausgenommen, aber die werden dort immer noch zugestellt.
Ausserdem hab ich gesehen, das man bei jeder einzelnen Domain den Unzustellbarkeitsbericht aktivieren, oder deaktivieren kann.. Ist überall bei den Globalen Einstellungen -> Internet-Nachrichtenformate aktiviert...
Was interessant ist... Internet kommt ein Zustellungsfehlerbericht. Schreib ich mein kollegen falsch kommt die Mail sofort. Aber bei Web.de oder gmx.de kommt keiner an...

Ideen?
Bitte warten ..
Mitglied: 17627
13.12.2005 um 15:42 Uhr
Akivier zuerst mal die Unzustellbarkeitsberichte.....
Ich werd mal sehen was ich finde. Kleinen Moment

EDIT: Sorry. Ich glaub Wildcard nennt mans nur wenn es sich um Webseiten also Subdomains handelt. Catch-All sollte es heissen.

Such mal danach. Aber ich denke dass du eher beim Mailprovider den Catch All aktiviert hast.
Schau zuerst mal dort nach.

Greetz
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Weiterbildung
Einstieg in Administrator-Beruf (7)

Frage von allynna zum Thema Weiterbildung ...

Outlook & Mail
Office365: Eigene Absender werden als Spam klassifiziert

Frage von Alex94G zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...