Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlercode 0x80040109 versendete Mail verbleibt im Postausgang

Frage Microsoft Outlook & Mail

Mitglied: AlDente

AlDente (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 10:38 Uhr, 9203 Aufrufe, 5 Kommentare

Outlook XP

Hallo @all,

ein Unglück kommt selten allein. Nun habe ich ein weiteres Problem mit Outlook XP mit einem POP3 Konto. Der Fehler hier äußert sich folgendermaßen:

Versendet der Kunde eine Email, wird diese versendet, bleibt jedoch im Postausgang stehen und im Feld Gesendet steht "Keine Angabe".

Hat hier jemand eine Idee, wei man dem entgegnen kann?


Grüße

AlDente
Mitglied: whitefox
03.07.2006 um 10:18 Uhr
Hallo Aldente

Könnte es sein, dass der pop3-out Server nicht funktioniert? Hat er das schon mal bzw. konntest du schon einmal ein ein Mail mit Outlook versenden? Wie siehts mit dem Webmail aus?

Braucht es evtl. eine Authentifizierung? (je nachdem, welchen Provider du hast)

Greetz

whitefox
Bitte warten ..
Mitglied: Kirschi
03.07.2006 um 10:18 Uhr
Hallo,

ändere mal das Format der e-Mail in "nur Text", das half bei mir auch schon öfter.

Gruß
Andreas
Bitte warten ..
Mitglied: AlDente
03.07.2006 um 10:21 Uhr
Hallo Whitefox,

die Mails verden versendet. Irgendwann verschwinden sie aus dem Postausgang aber unter "Gesendet" bleibt weiterhin "Keine Angabe".
Bitte warten ..
Mitglied: AlDente
03.07.2006 um 10:25 Uhr
Hallo Andreas,

das habe ich auch schon ausprobiert, habe in den Optionen verschiedene Möglichkeiten ausprobiert. Ich habe mal etwas davon gehört das evtl. XP SP2 oder sogar NAV davon verantwortlich gemacht werden könnte.

Ist da was dran?


Gruß

AlDente
Bitte warten ..
Mitglied: whitefox
03.07.2006 um 10:38 Uhr
OOPs, sorry, hab scheinbar gar nicht richtig gelesen

Naja, wie dem auch sei, hier ein Link, der sicher ein paar Tipps beinhaltet:

http://beqiraj.com/office/outlook/tipps/index.asp

greetz & viel erfolg!

whitefox
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OL 2010 - Mail bleibt im Postausgang hängen (1)

Frage von Knorkator zum Thema Exchange Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Exchange Server
gelöst User versendet Mails, kommen als "Postmaster im Auftrag von User" an (10)

Frage von Colisspo zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (19)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (17)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...