Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlercode 554 5.6.0

Frage Microsoft Exchange Server

Mitglied: Mantikor

Mantikor (Level 1) - Jetzt verbinden

10.11.2008 um 12:29 Uhr, 5145 Aufrufe

STOREDRV.Deliver.Exception:PropertyValidationException; Failed to process message due to a permanent exception

Hallo zusammen,


ich habe ein Problem damit, bestimmte Emails von Outlook 2007 über unseren Exchange 2007 intern zu versenden (extern geht auch nicht). Das Phänomen ist sehr speziell und hängt mit einem einzigen Programm zusammen. Könnt ihr mir helfen?


- Wir (5 Personen) setzen die aktuelle (1.1.3) Version von gpg4win ein
- Wir nutzen Windows XP SP2 an den Workstations
- Wir nutzen Outlook 2007 und Exchange 2007 (SP 1 Rollup 3) auf einem Windows Server 2003
- Die Entschlüsselung funktioniert überall einwandfrei
- Auf einigen Laptops (Lenovo T61) können einige User (wichtig: Gilt nicht für alle User an dem jeweiligen Rechner) keine verschlüsselten Emails über Outlook versenden. Die betroffenen User können dies reproduzierbar niemals (d.h. entweder es geht, oder es geht nicht für User X). Der Exchange reagiert darauf mit dieser Fehlermeldung:

Fehler bei der Zustellung der Nachricht an folgende Empfänger oder Verteilerlisten:
Hans Maier
Das E-Mail-System hatte ein Problem bei der Verarbeitung dieser Nachricht. Microsoft Exchange versucht nicht, diese Nachricht erneut für Sie zuzustellen. Versuchen Sie, diese Nachricht erneut zu senden, oder wenden Sie sich mit dem folgenden Diagnosetext an Ihren Systemadministrator.
_____
Mit Microsoft Exchange Server 2007 gesendet



Diagnoseinformationen für Administratoren:
Generierender Server: exchange.contoso.com
Hans.Maier@contoso.com
#554 5.6.0 STOREDRV.Deliver.Exception:PropertyValidationException; Failed to process message due to a permanent exception ##
Ursprüngliche Nachrichtenkopfzeilen:
Received: from exchange.contoso.com ([10.x.x.x]) by
exchange.contoso.com ([10.x.x.x]) with mapi; Mon, 3 Nov 2008
13:50:52 +0100
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: Sandra Mueller <Sandra.Mueller@contoso.com>
To: Hans Maier <Hans.Maier@contoso.com>
Date: Mon, 3 Nov 2008 13:50:50 +0100
Subject: test 11
Thread-Topic: test 11
Thread-Index: Ack9sriWn9tA4vexQFud9ml5/Bvabw==
Message-ID: <F5E08FFE04268A469AF2F1B856E23B9F22E7681371@exchange.contoso.com>
Accept-Language: de-DE
Content-Language: de-DE
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator: <F5E08FFE04268A469AF2F1B856E23B9F22E7681371@exchange.contoso.com>
gpgol-version: 0.9.92
MIME-Version: 1.0


Ich habe bereits die Einstellungen in Outlook und Word zwischen den funktionierenden und nicht-funktionierenden Usern verglichen - ohne Erfolg. Der Support von GPG4WIN hat keine Erfahrung mit unserer Konfiguration und kann auch zu der Fehlermeldung nicht viel sagen.
Habt ihr eine Idee, wo ich weiter suchen kann? Bin mit meinem Latein ein Wenig am Ende.


Vielen Dank für eure Hilfe!
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...