Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlerhafte Darstellung Office Outlook 2003

Frage Microsoft Outlook & Mail

Mitglied: 45368

45368 (Level 1)

17.03.2007, aktualisiert 18.03.2007, 8395 Aufrufe, 6 Kommentare

Nach der Installation von Outlook 2003, wird "Outlook Heute" fehlerhaft dargestellt. Ausserdem lassen sich die Änderungen von "Outlook anpasse" nicht speichern

Ich habe heute Outlook 2003 installiert. Es werden einige Kästchen mit roten X eingeblenset und einige Transparente Kästechen ohne X.
Ausserdem werden in "Outlook anpassen" die verschiedenen Formate auch nicht angezeigt, sondern mit einen roten X.
Wähle ich als Format z .b. Winter aus, ist nach dem erneuten starten von Outlook wieder das Standardformat ausgewählt.
Habe schon sämtliche Windows und Office Updates installiert. Auch mal ohne Firewall und Virenscanner probiert. Brachte alles kein Erfolg. Ebenfalls ist in den Knowledge-DBs von MS nichts zu finden.
Siehe die Bilder unter dem Text!
Bitte um Hilfe!

26d01c8eac635e044efb3072e7619a6c-outlook-anpassen - Klicke auf das Bild, um es zu vergrößern

4cbd29a4718af724631129e05410375a-outlook-heute - Klicke auf das Bild, um es zu vergrößern
Mitglied: onegasee59
17.03.2007 um 17:54 Uhr
Lösche den IE-Cache vollständig, dann ist das Problem beseitigt

Temporary Internet Files, Verlauf und Cookies komplett löschen
http://ie6.winware.org/ie/ie6/ie6tips.html#4165
oder
Temporary Internet Files, Verlauf und Cookies bei jedem Neustart löschen
http://ie6.winware.org/ie/ie6/ie6tips.html#4170

onegasee59
Bitte warten ..
Mitglied: 45368
18.03.2007 um 10:48 Uhr
Vielen Dank für die Antwort. Leider funktioniert es trotzdem noch nicht!
Bitte warten ..
Mitglied: 45368
18.03.2007 um 10:48 Uhr
.
Bitte warten ..
Mitglied: onegasee59
18.03.2007 um 10:53 Uhr
Vielen Dank für die Antwort. Leider funktioniert es trotzdem noch nicht!

Das wundert mich - Outlook hattest Du geschlossen?

onegasee59

PS:
Hab Geduld, nicht mehrmals klicken sonst erzeugst Du Doppelpostings - dauert eben machmal etwas länger. Lösch einfach das Doppelposting perd editieren und aööes weglöschen bis auf ein Zeichen z.Bsp. den "." oder das "-".
Bitte warten ..
Mitglied: 45368
18.03.2007 um 11:41 Uhr
Ja, Outlook war geschlossen! Hab es mehrmals versucht und auch neu gestartet.... leider kein Erfolg
Bitte warten ..
Mitglied: onegasee59
18.03.2007 um 11:46 Uhr
hhm eigenartig, denn siehe http://www.shahine.com/omar/FixingOutlookRedXProblem.aspx
Was wurde de-, installiert, geupdatet oder gelöscht oder sonstwie am System geändert?

Prüfe was im Hintergrund alles an Anwendungen läuft.
Start - Ausführen, msconfig - OK - Systemstart alles deaktivieren - Dienste "*Alle Microsoft-Dienste ausblenden*" die übrigen deaktivieren.
Neustart. Wenn Problem nicht mehr vorhanden, dann Alles nach und nach wieder aktivieren - Karte Allgemein - Normaler Systemstart - bis du einen möglichen Übeltäter gefunden hast.

aber versuch es zuerst mit diesen Hinweisen
http://support.microsoft.com/kb/234707/de
http://support.microsoft.com/kb/820575/de
http://support.microsoft.com/kb/329930/de

[edit]
Einige User berichteten das sie da Problem erst mit "Purge-IE" in de Griff bekommen haben
http://www.purgeie.com/index.htm
Die Testversion funktioniert 15 Tage ohne Funktionseinschränkungen.
[/edit]

onegasee59
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Darstellung von gelesenen mails in Outlook 2013

Frage von Scroller zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2013, Office Updates und Remotedesktopserver (7)

Frage von patriwag zum Thema Microsoft Office ...

Outlook & Mail
gelöst Sicheres Öffnen von Office-Attachments in Outlook (3)

Frage von donnyS73lb zum Thema Outlook & Mail ...

E-Mail
gelöst Outlook 2010 und Office 365 (3)

Frage von Yannosch zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...