Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlerhafter Internet Explorer oder Firefox

Frage Internet Webbrowser

Mitglied: bertburger

bertburger (Level 1) - Jetzt verbinden

21.11.2012 um 20:36 Uhr, 2273 Aufrufe, 2 Kommentare, 1 Danke

Guten Tag,

System: Windows 7 32bit Ultimate, Internet Explorer 9, E8400, 2GB RAM

Wenn ich die Startseite des IE aufrufe meldet diese sich ordnungsgemäß (Google).

Wenn ich in die Suchzeile etwas eingebe meldet Google sofort die Suchergebnisse.

Wenn ich dann ein Suchergebnis aufrufen will, dreht sich die Sanduhr dauernd ohne weiteres Ergebnis! D.h. immer sozusagen ein Zweitergebnis oder zweiter Aufruf kommt nicht zustande.

Meine Maßnahmen die ich schon probiert habe:

1. Anderer Computer am gleichen Router : funktioniert
2. Virenscanner und Firewall ausgeschaltet : keine Abhilfe
3. Virenscanner und Defender durchlaufen lassen : nichts gefunden
4. Im DOS-Fenster z.B ping www.avm.de aufgerufen : Antwort mit IP
5. Im DOS-Fenster z.B ping IP von AVM aufgerufen : Antwort ok
6. Firefox mit einem anderen Computer runtergeladen und installiert : gleicher Fehler
7. Eigenartigerweise ist die Systemwiederherstellung rot gekreuzt obwohl sie eingeschaltet ist.
8. E-Mail Outlook funktioniert

Weiß jemand wo/wie ich diesen Fehler reparieren kann?

Danke für eine Hilfe.

Mitglied: 16568
21.11.2012 um 20:46 Uhr
Ich tippe mal auf DNS...
(und bei den Suchergebnissen sind es mittlerweile ja auch Javascript-URL's, die müssen auch erst mal geparst werden...)


Lonesome Walker
Bitte warten ..
Mitglied: bertburger
21.11.2012 um 22:09 Uhr
Danke für die Antwort.
ich habe deshalb mal in den Internetoptionen gesucht und folgendes gefunden:
Unter dem Reiter "Sicherheit" war ein Haken drin bei "geschützten Modus aktivieren".
Wenn ich den rausnehme funktionierts. Bei einem anderen Computer habe ich diesen Haken mal bei Druckproblemen herausgenommen, weil bestimmte Drucke nicht gegangen sind.
Aber im Normalfall muß doch das Internet auch funktionieren bei Haken "drin" ?!
Bei dem anderen Computer s.o. geht´s ja auch mit Haken.
Es können mit diesem Haken doch nicht die "Zweitaufrufe" gesperrt werden, oder?
Was wird hier durch diesen Haken gesperrt?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Windows Server
FireFox AppCrash

Frage von joerg zum Thema Windows Server ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...