Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung bei anmelden an Domäne

Frage Microsoft

Mitglied: koorpreest

koorpreest (Level 1) - Jetzt verbinden

07.05.2012 um 15:38 Uhr, 2326 Aufrufe, 8 Kommentare

Hallo zusammen, seit letzter Woche haben einige User an einem unserer Aussenstandorte täglich das selbe Problem.

Nachdem der PC am morgen hochgefahren wurde (nicht aus Standby, PC war über Nacht heruntergefahren), kommt nach eingabe der Benutzerdaten folgende Fehlermeldung:

Die Verbindung von Trust und primäre Domäne konnte nicht erfolgreich hergestellt werden.

Macht der Benutzer einen Neustart, hat er das Problem immer noch. Erst wenn der PC Heruntergefahren und kurze Zeit vom Strom getrennt wird, kann wieder erfolgreich an der Domäne angemeldet werden.

Die Benutzer arbeiten mit Windows 7. DC Windows 2008.

Hatte jemand schon mal ähnliche Erfahrungen gemacht?
Mitglied: d4shoerncheN
07.05.2012 um 15:40 Uhr
Hallo,

PC schon einmal von der Domäne in eine WORKGROUP gepackt, neugestartet und von dort aus wieder in die Domäne gehangen?
Bitte warten ..
Mitglied: koorpreest
07.05.2012 um 16:00 Uhr
daran hab ich auch schon gedacht, allerdings ist der Standort 3-4 Autostunden entfernt und wir möchten das lokale Adminpasswort nicht herausgeben
Was mich am meisten erstaunt ist, dass nach ausziehen des Stromkabels das Problem wieder weg ist, aber ein Herunterfahren nicht genügt.. Ich sehe da keinen Zusammenhang...
Bitte warten ..
Mitglied: NetWolf
07.05.2012 um 16:11 Uhr
Moin Moin,

nö, so ein Problem hatte ich noch nicht.
Allerdings vermute ich ein Problem mit dem Router. Diesen mal resetten und dann testen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: koorpreest
07.05.2012 um 16:23 Uhr
Das denke ich eher nicht, da der DC vor Ort ist.

Grüsse
Bitte warten ..
Mitglied: face-online
07.05.2012 um 16:52 Uhr
aber wieso autostunden nur weil du den rechner aus der domäne nimmst.
du dürftest doch trotzdem noch per remote drauf kommen auch wenn er nicht mehr in der domäne ist.

ich weiß ja nicht welches remote tool ihr nutzt aber vnc z.b. wird als dienst gestartet, sprich rechner aus der domäne nehmen, neu starten und dann kannst du dich am anmeldebildschirm auch wieder remote damit verbinden.
zack als lokaler amdin anmelden, wieder in die domäne hängern fertig.
Bitte warten ..
Mitglied: koorpreest
07.05.2012 um 17:00 Uhr
ach ja stimmt, das sollte gehen. Daran hab ich nicht gedacht, wir greiffen normalerweise via TeamViewer oder DameWare zu und da muss ein Benutzer angemeldet sein. Ich denke das werde ich mal probieren. Vielen Dank!
Bitte warten ..
Mitglied: DerWoWusste
07.05.2012 um 20:55 Uhr
Moin.
Erst wenn der PC Heruntergefahren und kurze Zeit vom Strom getrennt wird
Wenn dem wirklich so ist, dann ist es ein Hardwareproblem. Irgendwas an der Netzwerkkarte spinnt, tausch Sie testhalber.
Bitte warten ..
Mitglied: koorpreest
07.05.2012 um 22:48 Uhr
hey

das halte ich auch für eher unwahrscheinlich, da es gleich bei vier von insgesamt zwölf Usern gleichzeitig aufgetreten ist...
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...