Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlermeldung im Anwendungsprotokoll der Servers

Frage Netzwerke TK-Netze & Geräte

Mitglied: mastertulle

mastertulle (Level 1) - Jetzt verbinden

09.03.2012 um 10:41 Uhr, 3585 Aufrufe

Hallo liebe Community,

wir haben eine HiPath 120 / 170 Netzwerk-TAPI am Laufen.
Telefonie klappt. Tel-Server auf einem Server 2003 installiert.
6 User eingerichtet.

Telefonie klappt bestens. Jedoch erhalte ich im Event-Log des Anwendungsprotokolls auf dem Server folgende Fehlermeldung:

PBX CSTA Phase3 ROSE reject.

Dieser Fehler folgt absolut zeitgleich mit einer Info-Meldung:

Device In-Service 999 in C3_on_rose_result_Snapshot_Device.

Kann mir jemand sagen, was diese Fehlermeldung bedeutet und wie ich diese abstellen kann?

Vielen Dank im Voraus Smiley
Zum Seitenanfang
Ähnliche Inhalte
Hyper-V
Virtualisierung eines Servers (11)

Frage von Lornsti zum Thema Hyper-V ...

Windows 7
gelöst Explorer.exe - starten des Servers fehlgeschlagen (11)

Frage von DeathNote zum Thema Windows 7 ...

Exchange Server
Vollzugriff von "Exchange Servers" auf Postfach gelöscht (2)

Frage von cmmarburg zum Thema Exchange Server ...

Windows Server
gelöst Fehlermeldung Gruppenrichtlinieneditor (1)

Frage von anak1m zum Thema Windows Server ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(16)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (15)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...