Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim booten

Frage Hardware

Mitglied: singh

singh (Level 1) - Jetzt verbinden

23.02.2007, aktualisiert 19:42 Uhr, 3567 Aufrufe, 2 Kommentare

Hallo zusammen,
ich war letztes wochenende bei einem Freund und sein Pc ist richtig langsam geworden und ich hab schon versucht neu zu installieren und es ist immer so langsam. Ich glaube die Festplatte ist defekt weil immer wenn ich pc hochfahre kommt eine fehlermeldung "Floppy disk(s) fail (40)"
und weiß nich was ich machen soll
hab mal im internet nach diesem fehler gesucht und habe gefunden das entweder das Floppy defekt ist oder man muss im Bios eine einstellung ändern
konnt ihr mir helfen wie man diesen Fehler behebt und wie man den Pc wieder schneller macht
der nämlich am anfang sehr schnell aber jetzt hat es immer probleme

Danke für antworten!!!!!;)
Mitglied: 6741
23.02.2007 um 19:41 Uhr
das ist so wie " mein Auto fährt zu langsam, was muss ich tun ... "

erstmal:

Welches BS, wielange ist das System schon am laufen, evtl mal ein Tweak XP oder Tunning Tool verwenden ...

ich bevorzuge meine Image Version nach Erstinstallation ...

dann rennt die Maschine wie am ersten Tag ...
Bitte warten ..
Mitglied: aran67
23.02.2007 um 19:42 Uhr
Hallo,

Dein Freund hat überhaupt ein Floppy Laufwerk?

Wenn er nicht Floppy hat oder Floppy nicht braucht, kannst du für dein Freund, im BIOS diese

abschalten.

Du gehts im Bios mit Entf oder F2, dann suchst du nach dem Option Floppy Disk : Enabled

und stellst du auf Disabled (Mit Taste + oder - )

aran67
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Fehlermeldung "DotNet Memory Management Global " (5)

Frage von xXEddiXx zum Thema Windows Server ...

Outlook & Mail
Fehlermeldung beim schließen von Outlook 2016 auf Terminalserver (7)

Frage von Tommy1983 zum Thema Outlook & Mail ...

Sicherheits-Tools
OfficeScan11 Agent Installation - Fehlermeldung (1)

Frage von Chaser21a zum Thema Sicherheits-Tools ...

Notebook & Zubehör
Surface Pro 4 Booten von USB Stick (6)

Frage von endurance zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...