Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung "Computerkonto wurde in primärer Domäne nicht gefunden..."

Frage Microsoft Windows Server

Mitglied: beda79

beda79 (Level 1) - Jetzt verbinden

29.06.2004, aktualisiert 26.01.2006, 11316 Aufrufe, 2 Kommentare

Hallo, ich erhalte o. a. Fehlermeldung beim Anmelden eines Users an einem bestimmten Computer obwohl der Computer in der Domäne existiert, habe ihn auch schon entfernt und neu angelegt, hat nichts geholfen, hat irgendjemand ne idee?
Mitglied: beda79
29.06.2004 um 09:35 Uhr
Hallo, hat sich erledigt, hab einfach den computer nochmals zur domäne hinzugefügt, allerdings vom pc selbst aus und nicht am server (das hat nämlich nichts geholfen)

Mit freundlichen Grüßen
beda79
Bitte warten ..
Mitglied: chefkochbln
26.01.2006 um 09:35 Uhr
Hmmm, dieses Problem habe ich auf Arbeit auch mit zwei neu gekauften Laptops. Einige Tage ging alles gut, gestern bei dem ersten die Fehlermeldung - genau so, wie du es beschrieben hast. Lösung: wie bei dir - Laptop aus der Domäne entfernen und dann neu hinzufügen.
Heute dann der zweite.
Aber das kann ja nicht Sinn der Sache sein, dass ich einfach dumm einen PC aus der Domäne entferne und dann wieder hinzufüge, oder? Zumal ich das Problem auch nicht meinem Chef beschreiben konnte. Hat vielleicht jemand eine Ahnung, woran das liegen kann?!

Wäre für Tips dankbar,
Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...