Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim einrichten einer Signatur unter VISTA und Outlook 2003

Frage Microsoft Outlook & Mail

Mitglied: Tribun

Tribun (Level 1) - Jetzt verbinden

16.04.2007 um 10:22 Uhr, 8718 Aufrufe, 2 Kommentare

Hi Leute,

habe folgendes Problem:

Sobald ich eine Signatur "erweitert bearbeiten" will kommt folgende Fehlermeldung:

"Es konnte kein Editor für H(.)-Dateien gefunden werden."

dies will ich machen unter:

Extras - Optionen - E-Mail-Format - Signaturen... - wähle die Signatur aus und klicke auf Bearbeiten - "Erweitertes Bearbeiten..."
und dann kommt diese Fehlermeldung!

Ich habe auch schon folgende Lösungen versucht, nur leider hat es nicht funktioniert:

Internet-Einstellungen (IE | Extras | Internetoptionen) unter dem Register Progamme steht auch Word, sollte also gehen.

kann mir jemand sagen wie ich diese beheben kann?!

Vielen Dank im Vorraus
Mitglied: stefanwey
03.12.2010 um 10:16 Uhr
Hallo Ich habe das Gelich Probelm.

Ich weiss dein Eintrag ist schon etwas älter, aber hast du eine Lösung gefunden?

Wenn ich die Datei .html mit Word Öffne kommt die Fehlermeldung immernoch, jedoch geht das Word auf.
Im E-Mail wird nun aber immer ein Image mitgesendet.

Gruss

Stefan
Bitte warten ..
Mitglied: opfreak12
04.05.2012 um 12:52 Uhr
Hallo,

auch wenn der Eintrag schon alt ist....ich habe das selbe Problem wie der TE...ebenfalls mit Vista + Outlook 2003.
Kennt jemand eine Lösung?

Gruß
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Outlook & Mail
Fehlermeldung beim schließen von Outlook 2016 auf Terminalserver (7)

Frage von Tommy1983 zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Welcher Profi kann mir einen Tipp zum Einrichten von Outlook 2016 geben? (5)

Frage von Networkers zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...