Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung Falscher Parameter

Frage Microsoft Windows Netzwerk

Mitglied: Erni

Erni (Level 1) - Jetzt verbinden

30.09.2004, aktualisiert 20.12.2004, 26271 Aufrufe, 4 Kommentare

Hallo,
ich benutze WIN2K im Neztwerk angebunden an einem W2K Server nun musste ich einen Rechner austauschen und habe diesen erst als einzelpaltz installiert (Betriebssystem/Treiber).
Bei der Anmeldung an die Domäne kommt nun die Fehlermeldung Falscher Parameter. Ich habe schon mehrere Rechner ausgetauscht nur diese Fehlermeldung sagt mir nichts. IP Adressen sind fest vergeben und stimmen mit der alten Einstellung überein.
Bitte dringend um Hilfe!!!

Gruß

Erni
Mitglied: xsoodom
30.09.2004 um 11:52 Uhr
Kann es sein, dass das Computerkonto in der Domäne noch vorhanden ist und der Clientrechner den gleichen Namen trägt, wie der ausgetauschte. Lösche das Computerkonto in der Dömane und versuche es dann noch mal!
Bitte warten ..
Mitglied: Erni
30.09.2004 um 12:23 Uhr
Habe ich gemacht gleiche Fehlermeldung

Gruß

Andreas
Bitte warten ..
Mitglied: Erni
19.12.2004 um 14:47 Uhr
Hallo ich hab mal die Datei netsetup.log ausgedruckt da wird folgende Fehlermeldung ausgegeben:
02/22 03:03:44 NetpDsGetDcName: failed to find a DC having account 'EDV1141$': 0x525
Warum schreibt Windows 2000 Workstation hinter dem Rechnernamen ein $ Zeichen?
und wie kann ich dies beheben?

Gruß

Erni
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Update
Package Publisher - Copy has failed falscher Parameter

Frage von Belloci zum Thema Windows Update ...

Windows Installation
gelöst SBS2011 Recover Fehler 0x80070057 falscher Parameter (10)

Frage von OSelbeck zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...