Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehlermeldung IAS Protokoll zeigt an das Benutzerkonto ist nicht vorhanden ist,konnte nicht verbinden mit Wlan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: svuniken

svuniken (Level 1) - Jetzt verbinden

25.01.2012, aktualisiert 18.10.2012, 4104 Aufrufe, 3 Kommentare

ich habe mal eine Fehlermeldung meines IAS kopiert.
Hallo!!!

Was könnte der Grund sein für das fehlgeschlagene Verbinden des Clients?
Wie muss ich den Client einstellen damit es funktioniert?
Benutze Radius dd wrt auf nem Netgear und habe ein Wlan eingerichtet in das sich alle Benutzer die in einer Gruppe"wlanzugriff" im Active Directory sind einloggen bzw einwählen können. Bei diesem client funktioniert es irgendwie nicht. Was könnte der Grund sein. Das Benutzerkonto existiert ja im active Directory...

Fehlgeschlagene Verbindung:

Benutzer "Domaene\Möller" wurde Zugriff verweigert.
Vollqualifizierter Benutzername = Domaene\Möller
NAS-IP-Adresse = 10.10.5.1
NAS-Kennung = <nicht vorhanden>
Kennung der Anrufstation = A0-21-B7-9B-7C-8C:Wlan
Kennung der Empfängerstation = AC-81-12-06-1E-08
Clientanzeigename = AP14
Client-IP-Adresse = 10.10.5.14
NAS-Porttyp = Wireless - IEEE 802.11
NAS-Port = 0
Proxyrichtlinienname = Windows-Authentifizierung für alle Benutzer verwenden
Authentifizierungsanbieter = Windows
Authentifizierungsserver = <unbestimmt>
Richtlinien-Name = <unbestimmt>
Authentifizierungstyp = EAP
EAP-Typ = <unbestimmt>
Code = 8
Ursache = Das angegebene Benutzerkonto ist nicht vorhanden nicht.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Bei einem erfolgreichen Verbindung sieht das Protokoll so aus:
Benutzer "Dikon\Testperson" wurde Zugriff gewährt.
Vollqualifizierter Benutzername = server1.local/server/Benutzer/Testperson
NAS-IP-Adresse = 10.10.5.1
NAS-Kennung = <nicht vorhanden>
Clientanzeigename = AP14
Client-IP-Adresse = 10.10.5.14
Kennung der Anruferstation = 00-24-D7-5B-65-B8
NAS-Porttyp = Wireless - IEEE 802.11
NAS-Port = 0
Proxyrichtlinienname = Windows-Authentifizierung für alle Benutzer verwenden
Authentifizierungsanbieter = Windows
Authentifizierungsserver = <unbestimmt>
Richtlinienname = Wlan Zugriff zulassen
Authentifizierungstyp = PEAP
EAP-Typ = Sicheres Kennwort (EAP-MSCHAP v2)

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Gruß!!
Mitglied: aqui
25.01.2012, aktualisiert 18.10.2012
Diese Schritte auf dem AD ausgeführt ?:
http://www.bunkerhollow.com/blogs/matt/archive/2007/10/03/configuring-a ...
Vermutlich hast du vergessen den Auth Typ PEAP zu aktivieren wie man an der Fehlermeldung ja auch sieht.
Zu den Grundlagen hilft ggf. noch dieses Tutorial:
http://www.administrator.de/wissen/sichere-wlan-benutzer-authentifizier ...
Bitte warten ..
Mitglied: svuniken
25.01.2012 um 12:08 Uhr
Bei 5-6 Clients funktioniert es.. Nur bei dem einen nicht der hat Win7 und eigentlich ist auch Peap aktiviert habe nochmal geschaut gerade... kann es irgednwie daran liegen dass der Name dieser Person ein 'ö' im Namen hat!? Also Möller... wahrscheinlich nicht !? ich gucke nochmal ob das PEAP richtig aktiviert ist.....
Im AD habe ich den Benutzer hinzugefügt.. ihn dann in die Gruppe Wlan Zugriff geholt... Die Gruppe Zugriff dann in den Ras Richtlinien hinzugefügt.. funktioniert bei allen außer bei dem Benutzer Möller nicht...
Bitte warten ..
Mitglied: aqui
25.01.2012 um 13:23 Uhr
Ja, das ist vermutlich das Problem. Sonderzeichen sind bei eine PEAP Authentisierung immer Tabu !
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...