Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung bei Microsoft Exchange Server 2003 Der vorhandene name befindet sich nicht in der Adressliste

Frage Microsoft Exchange Server

Mitglied: Awaker

Awaker (Level 1) - Jetzt verbinden

30.06.2008, aktualisiert 18:51 Uhr, 3324 Aufrufe, 6 Kommentare

Hallo Leute,

ich verzweifel, bin ganz neu auf dem Gebiet hab unseren Server übernommen..

Habe bei AD einen neuen Benutzer hinzugefügt... also einen alten kopiert und einen neuen daraus gemacht... hat alles wunderbar geklappt nur kommt jetzt wenn ich das Postfach einrichten will folgende fehlermeldung:

"Der vorhandene name befindet sich nicht in der Adressliste"

und ich hab mir schon viele sachen durchgelesen aber ich finde das nicht auf dem server... kann mir einer vielleicht eine genaue beschreibung geben wo mein fehler ist? und wo ich dann das ändern kann?

danke im vorraus
Mitglied: achyaut
30.06.2008 um 12:27 Uhr
Hallo

Ich habe nur ne kurze Frage, was hast du kopiert?

Ein neuer Mitarbeiter bekommt ein neues Profil, da must man meines Wissens nichts von einem anderen User kopieren.

mit kopieren würd ich vorsichtig sein da jeder User einer eindeutigen ID zugewiesen wird....

Also lieber einen neuen User koplett neu anlegen.
Bitte warten ..
Mitglied: Awaker
30.06.2008 um 12:55 Uhr
bei uns hier läuft das so... das wir von einem vorhandenen benutzer der schon angelegt ist das ich den kopiere und dann die neuen Daten eingebe. Also Vor und Nachname der rest bleibt alles gleich und danach wird der neue Benutzer erstellt.
Bitte warten ..
Mitglied: geTuemII
30.06.2008 um 13:28 Uhr
Hallo Awaker,

erstmal willkommen im Forum.
bei uns hier läuft das so...
Es mag sein, daß das bei euch so gehandhabt wird, aber davon wird es nicht richtiger. Versuche den User neu anzulegen und das Postfach zuzuweisen. Bitte sag uns noch, was für einen Server du da hast (Windows xxxx Server mit Exhange xxxx oder SBS 200x oder was).

geTuemII
Bitte warten ..
Mitglied: Awaker
30.06.2008 um 13:32 Uhr
da ich absoluter neuling bin gleich eine frage dazu...

also ich finde wenn ich den Benutzer bearbeite nirgends ein Postfach... ich seh nur das ich eine emailadresse eingeben kann das hab ich auch gemacht...

Windows XP mit Exchange 2003



weiters ich hab mir schon paar beiträge durchgelesen und da schreiben alle das dieses "Rus" nicht aktiviert ist wo würde ich das finden zum kontrolliern?
Bitte warten ..
Mitglied: geTuemII
30.06.2008 um 14:28 Uhr
Windows XP mit Exchange 2003
nein, sicher nicht, Exchange 2003 benötigt ein Active Directory, das bieten nur die Serverversionen. Arbeitsplatz --> Rechte Maus --> Eigenschaften --> Register Allgemein: Was genau steht da unter System? Was dieses "Rus" betrifft: hast du bitte mal einen Link zu so einem Beitrag? Übrigens: könntest du bitte mal einige Infos über das Netzwerk an sich posten? Sorry, wenn ich das so sage: monemtan habe ich den Eindruck, du bist etwas überfordert.

geTuemII
Bitte warten ..
Mitglied: filippg
30.06.2008 um 18:51 Uhr
Hallo,

das der Fehler kommt, wenn du mit der Rechten Maustaste auf den Nutzer gehst und dann die Exchange-Tasks aufrufst? Dann klingt das nach einem Fehler in der AD-Replikation.
Wie kommst du zu dem Nutzer? Über die Suchen-Funktion? Wenn ja: Der GC "kennt" den Nutzer und dem entsprechend wird er gefunden. In Wirklichkeit ist er aber in der Domain gar nicht verfügbar oder (noch) nicht auf den DC repliziert, den du verwendest. Navigiere mal direkt zur OU in der er sein soll und schau, ob er dort steht (ohne die Suchfunktion). Vermutlich nciht? Ach ja: mache einfach mal einen Doppelklick auf den Nutzer. Öffnet sich die Eigenschaftsseite?
Oder heißt die Fehlermeldung "bereits" anstelle von "nicht"?

Gruß

Filipp
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Microsoft Exchange Server Fehler (9)

Frage von MaximWolf zum Thema Exchange Server ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...