Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

FEHLERMELDUNG outbak.dll ist kein gültiges addin datei nicht zu finden

Frage Microsoft Outlook & Mail

Mitglied: kayneum

kayneum (Level 1) - Jetzt verbinden

17.07.2008, aktualisiert 22.07.2008, 9961 Aufrufe, 5 Kommentare

Beim starten folgende fehlermeldung

c:\dokumente und einstellungen\user\anwendungsdaten\microsoft\addins\c:\progra~1\micros~2\office11\addins\outbak.dll ist kein gültiges office-addin

Hallo

ich habe ein benutzerkonto unter xp eingerichtet um nicht ständig mit dem adminkonto zu arbeiten, und nun kommt nur bei diesem neuen konto der folgende fehler:

jedes mal wenn ich outlokk proffessional 2003 im neuen konto starte kommt die genannte fehlermeldung:

c:\dokumente und einstellungen\user\anwendungsdaten\microsoft\addins\c:\progra~1\micros~2\office11\addins\outbak.dll ist kein gültiges office-addin !

Folgendes habe ich schon versucht:

dateisuche nach outbak.dll
dll´s durchsuchen
angegebene ordner gelöscht (Kopie vom adminkonto eingefügt)
nur ordner addins gelöscht
addins gesucht
outlook reparieren

in der registry habe ich auch schon nach: HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\Addins gesucht baer es nicht gefunden. die datei ist NICHT da!


mir ist allein schon der angegeben pfad sehr komisch c:.................c:\progra~1\......

kann mir jemand einen tip geben, oder muss ich outlook neu installieren???

DANKE
Mitglied: Nailara
17.07.2008 um 22:42 Uhr
Hi,

such mal bei Outlook unter Extras -> Optionen die Stelle, wo die Plugins registriert sind und deaktiviere das Plugin mal. Danach ist Ruhe im Schiff. Irgendwas geht dann sicher nicht - Acrobat oder Google Desktop oder sowas, doch das weisste dann, was da nicht geht.

Übrigens - der Pfad da ist kompletter Nonsens - wenn es wirklich ein Plugin ist, dann sollte man den Hersteller hauen, das Plugin aber nicht benutzen ...

Grüße Mathias
Bitte warten ..
Mitglied: GuentherH
17.07.2008 um 22:52 Uhr
Hallo.

Schau mal hier - http://support.microsoft.com/kb/319900/de

LG Günther
Bitte warten ..
Mitglied: Nailara
17.07.2008 um 22:53 Uhr
Oookkkk - jetzt benutzen wir dann Outlook nicht mehr

Mathias
Bitte warten ..
Mitglied: GuentherH
18.07.2008 um 09:13 Uhr
Hallo Mathias.

Oookkkk - jetzt benutzen wir dann Outlook nicht mehr

Und du bist dir sicher, dass die anderen besser sind? ;)

LG Günther
Bitte warten ..
Mitglied: kayneum
22.07.2008 um 09:18 Uhr
hallo güntherH

danke für den tip.

hatte es schon mal probiert, allerdings war ich als admin angemeldet. nun hat es geklappt. es war mir nicht klar, das ich als der benutzer angemeldet sein muss, bei dem der fehler auch passiert. nun läuft es wieder!
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Mit Inspector ort von Datei finden
Frage von BoogiemanWebentwicklung1 Kommentar

Hallo Admins Ich muss leider schon wieder stören :/ Wenn ich bei einer Webseite mit F12 (Chrome) den Inspector ...

HTML
Abhängigkeiten in einer HTML-Datei finden
Frage von StefanKittelHTML8 Kommentare

Hallo, ich arbeite gerade an einem Projekt in PHP (7.0) um webseiten statisch abzulegen. Um alle Folgeseiten und Abhängigkeiten ...

Microsoft Office
Excel 2013: Funktion zum Finden des gültigen Wertes aufgrund von Datumsangaben
gelöst Frage von cnostraMicrosoft Office

Hallo, ich habe ein Thema, zu dem ich im Internet nicht viel finde. Wohl hauptsächlich, weil mir ein passendes ...

Visual Studio
COM-Addin aktivieren
Frage von MarcoBornVisual Studio9 Kommentare

Hallo Forum, ich möchte gern per VBA-Makro ein bereits installiertes COM-Addin (de-)aktivieren. Laut Online-Hilfe dient dazu die Connect-Eigenschaft. Ich ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 StundeWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 20 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...