Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung in Outllok Express 6

Frage Internet E-Mail

Mitglied: Atti58

Atti58 (Level 3) - Jetzt verbinden

03.03.2005, aktualisiert 21:50 Uhr, 7375 Aufrufe, 4 Kommentare

Die folgende Mail von antji ist in meinem Nachrichteneingang gelandet, vielleicht könnt Ihr helfen ...

Hallo liebe leute,

wenn ich den oe öffne lädt er mir meine e-mail von web.de hoch,ich kann sie auch öffnen und alles-aber ich krieg so eine komische Fehlermeldung die lautet:Der Host "PPP" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto: 'PPP', Server: 'PPP', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 11001, Fehlernummer: 0x800CCC0D
Ich als ziemlicher Laie kann damit nichts anfangen.E-mails versenden kann ich auch nicht.ich hab schon so viel umher probiert-aber immer die gleiche Meldung.Ich wollte bequemer meinen e.mail scheck haben-und jetzt?!

Bitte helft mir.

Liebe Grüsse Antji
Mitglied: antji
03.03.2005 um 21:31 Uhr
Danke für den tipp mit den Kommentar atti58-sorry für die mühe aber ich bin neu hier.
Also ich wäre euch allen super dankbar-wenn ihr mir helfen könnt.
Vielen leiben dank
Bitte warten ..
Mitglied: gemini
03.03.2005 um 21:35 Uhr
Hallo antji,
du hast die falschen Daten bei den Mailservern eingetragen.

Starte Outlook Express > Extras > Konten > Markiere DEIN Mailkonto > Eigenschaften > Reiter 'Server' > Jetzt trägst du bei Posteingang (POP3) pop3.web.de und bei Postausgang (SMTP) smtp.web.de ein, die Daten für Kontoname und Kennwort hast du von Web.de bekommen > OK FERTIG
Wenn alle Daten stimmen solltest du jetzt Mails senden und empfangen können.
Bitte warten ..
Mitglied: antji
03.03.2005 um 21:46 Uhr
ich glaub ich hab den fehler gefunden.Ich hatte irgendwie mittlerweile 4 konten-ich hab jetzt alle anderen entfernt außer mein Konto.als er die beim starten durchsucht hat ist wohl dieser Fehler aufgetreten. ich muss doch jetzt nur noch nen augenblick warten bis ich mich wieder anmelden kann.Mal sehen ob es dann funkt.Ihr kriegt gleich nen Bericht...
Bitte warten ..
Mitglied: gemini
03.03.2005 um 21:50 Uhr
Sorry, ich vergaß noch, dass der SMTP Authentifizierung verlangt.

Also auf den Reiter Server einen Haken bei 'Server erfordert Authentifizierung' > Einstellungen... > Hier muss 'Gleiche Einstellungen...' aktiviert sein.

Web.de hat übrigens tolle Anleitungen für die Einrichtung bereitgestellt
http://hilfe.web.de/freemail/Hilfe/Schritte/POP3/#express
http://hilfe.web.de/freemail/Hilfe/Schritte/SMTP/
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Fehlermeldung "DotNet Memory Management Global " (5)

Frage von xXEddiXx zum Thema Windows Server ...

Outlook & Mail
Fehlermeldung beim schließen von Outlook 2016 auf Terminalserver (7)

Frage von Tommy1983 zum Thema Outlook & Mail ...

Sicherheits-Tools
OfficeScan11 Agent Installation - Fehlermeldung (1)

Frage von Chaser21a zum Thema Sicherheits-Tools ...

Outlook & Mail
gelöst Outllok startet nicht mehr (12)

Frage von jensgebken zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...