Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim Zugriff auf neu installierten VMware ESX 4 Server mit VMware vSphere Client

Frage Virtualisierung Vmware

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

26.06.2010, aktualisiert 11:43 Uhr, 5348 Aufrufe, 4 Kommentare

Hallo,

ich habe einen VMware ESX 4 Server neu installiert. Bei der Installation wurden keine Fehlermeldungen angezeigt.

Der Server startet auch korrekt, es wird beim Hochfahren alles mit grünem OK angezeigt.

Problem:

Wenn ich mich jedoch mit dem VMware vSphere Client auf den Server schalten möchte, um diesen einzurichten (VMs einrichten etc.) dann erscheinen folgende Meldungen:

1. Meldung:

7c488d0d8294af679570c1116809e4dd - Klicke auf das Bild, um es zu vergrößern


bei Klick auf [OK] erscheint dann diese Meldung:


2. Meldung:

efc733525786d9c6f48b91d425b56fe9 - Klicke auf das Bild, um es zu vergrößern

Bei Klick auf [OK] ist dann wieder die Startseite des VMware vSphere Clients zu sehen.



Am Server erscheinen jedoch zwei rote Zeilen:

ce4246ee373127d8debdf27ec615a78d - Klicke auf das Bild, um es zu vergrößern


Kann mir jemand sagen wie ich diese Probleme beseitigen kann? und was die Ursache ist / sein kann?

Vielen Dank!
Mitglied: IT-Duggi
26.06.2010 um 12:11 Uhr
Der Fehler ist bekannt.
Versuches es mal mit dem aktuellen VMware vSphere Client, den bekommst du auch direkt vom esx Server.

Zu deinem Fehler kommt es wenn du ein bestimmtes MS Update eingespielt hast, welches kann ich dir aber im Moment nicht sagen.

Gruß
Duggi
Bitte warten ..
Mitglied: Excaliburx
26.06.2010 um 20:23 Uhr
Hi,

was bedeuten den die beiden roten Zeilen auf der Startseite des Servers?
Bitte warten ..
Mitglied: IT-Duggi
27.06.2010 um 13:32 Uhr
guck mal da... http://communities.vmware.com/thread/237400

Prüfe mal deine BIOS -Einstellungen und führe vll. mal ein BIOS-Update durch.

Ist dein ESX Server mit allen Updates versorgt? Wenn nicht updaten...

mfg Duggi
Bitte warten ..
Mitglied: bstefan82
28.06.2010 um 07:38 Uhr
Moin,


es gab neulich nen windows update was den fehler verursacht... also altes windows rauskramen, mit dem Host Update Utility den ESX(i) updaten, vSphere Client erneut vom ESX(i) runterladen und installieren, dann sollte das behoben sein.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Vmware
VMware ESX und EMC VNXe1600 - 10GBit iSCSI (6)

Frage von ioioio zum Thema Vmware ...

Windows Installation
gelöst Vmware 5.1 + Server 2008 R2 DC C: Partition vergrößern (6)

Frage von Tranministrator zum Thema Windows Installation ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...