Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fenster Netzwerkverbindungen öffnet sich nicht!

Frage Microsoft

Mitglied: Abrelatas

Abrelatas (Level 1) - Jetzt verbinden

13.04.2007, aktualisiert 18.04.2007, 6299 Aufrufe, 18 Kommentare

Hallo,

ich habe folgendes Problem an einer Windows Xp Professional Maschine.

1: Kann keine Software Installieren oder Deinstallieren
2: Remotedesktopverbindung geht nicht
3: Fenster mit den Netzwerkverbindungen öffnet sich gar nicht


Hat jemand zu einem Problem oder am besten zu allen, einen Lösungsvorschlag?

Vielen Dank im Vorraus
Mitglied: cykes
13.04.2007 um 11:51 Uhr
Hi,

ist das ein Einzelplatzrechner oder ein Netzwerk-Client? In letzterem Fall: Befindet sich der Rechner
in einer Domäne?
Arbeitest Du mit Administratorrechten?

Gruß

cykes
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 11:52 Uhr
Backup-Server ! Rechner befindet sich also in einer Domäne und Administrator Rechte sind natürlich vorhanden.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 11:55 Uhr
finden sich irgendwelche Fehler- bzw Warnmeldungen in der Ereignisanzeige?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 12:33 Uhr
nein es werden keine fehler angezeigt
Bitte warten ..
Mitglied: cykes
13.04.2007 um 12:36 Uhr
Ein aktueller Virenscanner ist auch auf dem System installiert, oder?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 12:37 Uhr
Ja der Virenscanner eTrust von der Firma CA, ist jetzt aber deaktiviert
Bitte warten ..
Mitglied: cykes
13.04.2007 um 14:22 Uhr
Hi,

was genau passiert denn, wenn Du Software installieren willst, gibt es irgendwelche
Fehlermeldungen (z.B. vom Microsoft Installer)?

Genügend Platz auf C: ist auch noch frei, oder?

Gruß

cykes
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 14:45 Uhr
Platz ist genug und Fehlermeldungen gibt es keine.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 14:57 Uhr
Scan den Rechner am besten mal mit einer BartPE BootCD udn einem aktuellen alternativen
Virenscanner.
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 15:00 Uhr
Klingt als wenn du auf Virus spekulierst !?
Wir sind eigentlich in einem sicheren Firmennetzwerk, ich weiss nicht ob das möglich ist. Bzw. möglich ist es natürlich, aber eher unwahrscheinlich. Montag werden wir es probieren, müssen noch das Wochen-Backup erstellen.
Bitte warten ..
Mitglied: cykes
13.04.2007 um 15:05 Uhr
Also wenn in letzter Zeit keine Software installiert wurde (weil es nicht ging) und auch keine Treiber etc. udn auch keinerlei Fehlermeldungen zu finden sind, bleibt nur die Vermutung, dass es sich um einen Virus handelt. Kannst Du ungefähr sagen, wann das problem aufgetreten ist?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 15:07 Uhr
Es wurde Heute entdeckt...^^ Mehr kann ich nicht dazu sagen.
Sollte kein Virus gefunden werden, hilft wahrscheinlich nur eine Reperatur installation, oder !?
Wobei das wahrscheinlich die bessere Variante wäre, als der Virus in unseren Backups!
Bitte warten ..
Mitglied: cykes
13.04.2007 um 15:12 Uhr
Ich würde in jedem Fall das System scannen, nur um sicher zu sein, dass es kein Virus ist.
Danach kannst Du eine Reparaturinstallation versuchen.
Sollte ein Virus gefunden werden, würde ich das System, wenn möglich, komplett neu aufsetzen
und erst nach Installation eines AV Programms wieder ans Netz hängen. Am besten noch nach der Grundinstallation ein Image ziehen, dann geht's - falls das mal wieder auftritt - schneller.


P.S. Hat vielleicht jemand an den lokalen Sicherheitsrichtlinien des Rechners rumgebastelt?
Bitte warten ..
Mitglied: Abrelatas
13.04.2007 um 16:51 Uhr
Nein, also beim besten Willen kann ich mir nicht vorstellen, dass da jmd. rumspielt...
Aber wir werden es Montag sehen. Werde mich dann wieder melden, zu was für einem Ergebniss wir gekommen sind.
Bitte warten ..
Mitglied: Abrelatas
16.04.2007 um 13:15 Uhr
Also einen Virus haben wir nicht gefunden, fehlerhafte Sektoren ebenfalls nicht!
Bitte warten ..
Mitglied: Abrelatas
17.04.2007 um 10:06 Uhr
Haben jetzt eine Reparaturinstallation gemacht, leider haben wir damit auch kein Erfolg gehabt. Jemand noch einen Lösungsvorschlag !?
Bitte warten ..
Mitglied: Abrelatas
18.04.2007 um 07:57 Uhr
Reparaturinstallation hat nix gebracht, haben jetzt eine neue Festplatte eingebaut und ein neues System installiert.
Bitte warten ..
Mitglied: cykes
18.04.2007 um 08:27 Uhr
Mach vielleicht nach erfolgreicher Installation mal ein Image vom System, dann kannst Du, falls das Problem wieder auftreten sollte schnell den "normalen" Zustand wiederherstellen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
RemoteApp Fenster kommt nicht in den Vordergrund (1)

Frage von thomasreischer zum Thema Windows Server ...

Microsoft Office
gelöst Fenster in Office 2013 skalieren? (1)

Frage von Geforce zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...