Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Feste öffentliche IP-Adresse übers Internet nicht anpingbar

Frage Internet

Mitglied: humblyjoe

humblyjoe (Level 1) - Jetzt verbinden

25.06.2010, aktualisiert 10:27 Uhr, 4882 Aufrufe, 10 Kommentare

Hi,

habe hier mal eine banale Frage:

Ich habe 2 DSL-Anschlüsse von T-Systems - jeweils mit ner festen IP-Adresse (217.*.*.*).
An beiden Anschlüssen kommen Speedports desselben Modells sowie mit selber
Konfiguration zum Einsatz.

Die IP des ersten DSL-Anschlusses lässt sich über das Internet anpingen - die IP des zweiten
Anschlusses jedoch nicht.

Woran kann das liegen?

Gruß,
humblyjoe
Mitglied: maretz
25.06.2010 um 10:28 Uhr
Firewall im Router, falsche öffentliche IP, falsches Routing,...
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 10:33 Uhr
stimme martez zu,

würde am ehesten auf die FW tippen -> ICMP geblockt.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 10:40 Uhr
Firewall im Speedport W 503 V? Da ist nicht viel einstellbar. Einstellungen
sind auf beiden Speedports gleich. Die öffentliche IP muss richtig sein, da
sie im Router angezeigt wird sowie per Schreiben von T-Systems
zugeschickt wurde.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 10:42 Uhr
Firewall im Speedport? Da kann man nicht viel Konfigurieren.
Beide Speedports haben auch exakt die selbe Konfiguration.
Finde auch keine Einstellungen, wo die ICMP geblockt werden kann.
Bitte warten ..
Mitglied: Arch-Stanton
25.06.2010 um 10:55 Uhr
Firewall im Router aktiv?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 11:01 Uhr
Firewall ist auf beiden Speedports aktiv - mit derselben Konfiguration.
Sie lässt sich auf dem Speedport auch nicht deaktivieren - finde dazu keinen Konfigurationspunkt.
Bitte warten ..
Mitglied: Connor1980
25.06.2010 um 11:06 Uhr
Evtl. unterschiedliche Firmware Versionen = unterschiedliche Behandlung von Echo-Antworten? Leider gibt es auf den T-Com Seiten keine Hinweise darauf.

Grüße
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 12:51 Uhr
Muss ich nachher mal zu Hause schauen, habe dort auch einen Speedport...

Bin aber erst um ca. 15:00 da.

Müsste aber unter Netzwerkeinstellungen oder Sicherheit eingstellet werden könen. Aber zuerst FirmWare kontrollieren..
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 18:00 Uhr
Also, habe nochmal bei mir Nachgeschaut. Beim Speedport W 900V gibt es auch keine möglichkeit das der Router auf ICMP Anfragen antwortet.
Wenn dann schalte mal NAT ein. Mit ICMP ein eine PC der dann Antwortet.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 21:28 Uhr
Danke - werde ich montags testen!
Bitte warten ..
Ähnliche Inhalte
Server
Feste Öffentliche IP Adresse
gelöst Frage von Bass2000Server9 Kommentare

Hallo zusammen, Ich habe mir mein altes Samsung Galaxy Young asl mobilen FTP-Server eingerichtet mit einer App. Ich kann ...

LAN, WAN, Wireless
Zwei öffentliche feste IP-Adressen, Portforwarding
Frage von BytedreherLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich betreibe 2 Server in einer DMZ, die beide einen Dienst bereitstellen, der auf den Port 443 ...

Netzwerkmanagement
Feste IP-Adressen und DHCP
Frage von Rennfloh2Netzwerkmanagement6 Kommentare

Hallo, stehe vor folgender Fragestellung: ich möchte mich mittels VPN ins Firmennetzwerk für "Mobiles Arbeiten" von zuhause einloggen. Dazu ...

LAN, WAN, Wireless
Verbindungsabbrüche bei fester IP-Adresse
Frage von chris-99LAN, WAN, Wireless1 Kommentar

Wir haben eine Internetleitung über Unitymedia mit einer FritzBox. Außerdem gibt es eine feste IP-Adresse die per MAC-Adresse unserer ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 10 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 17 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 19 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 22 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...