Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Feste öffentliche IP-Adresse übers Internet nicht anpingbar

Frage Internet

Mitglied: humblyjoe

humblyjoe (Level 1) - Jetzt verbinden

25.06.2010, aktualisiert 10:27 Uhr, 4849 Aufrufe, 10 Kommentare

Hi,

habe hier mal eine banale Frage:

Ich habe 2 DSL-Anschlüsse von T-Systems - jeweils mit ner festen IP-Adresse (217.*.*.*).
An beiden Anschlüssen kommen Speedports desselben Modells sowie mit selber
Konfiguration zum Einsatz.

Die IP des ersten DSL-Anschlusses lässt sich über das Internet anpingen - die IP des zweiten
Anschlusses jedoch nicht.

Woran kann das liegen?

Gruß,
humblyjoe
Mitglied: maretz
25.06.2010 um 10:28 Uhr
Firewall im Router, falsche öffentliche IP, falsches Routing,...
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 10:33 Uhr
stimme martez zu,

würde am ehesten auf die FW tippen -> ICMP geblockt.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 10:40 Uhr
Firewall im Speedport W 503 V? Da ist nicht viel einstellbar. Einstellungen
sind auf beiden Speedports gleich. Die öffentliche IP muss richtig sein, da
sie im Router angezeigt wird sowie per Schreiben von T-Systems
zugeschickt wurde.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 10:42 Uhr
Firewall im Speedport? Da kann man nicht viel Konfigurieren.
Beide Speedports haben auch exakt die selbe Konfiguration.
Finde auch keine Einstellungen, wo die ICMP geblockt werden kann.
Bitte warten ..
Mitglied: Arch-Stanton
25.06.2010 um 10:55 Uhr
Firewall im Router aktiv?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 11:01 Uhr
Firewall ist auf beiden Speedports aktiv - mit derselben Konfiguration.
Sie lässt sich auf dem Speedport auch nicht deaktivieren - finde dazu keinen Konfigurationspunkt.
Bitte warten ..
Mitglied: Connor1980
25.06.2010 um 11:06 Uhr
Evtl. unterschiedliche Firmware Versionen = unterschiedliche Behandlung von Echo-Antworten? Leider gibt es auf den T-Com Seiten keine Hinweise darauf.

Grüße
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 12:51 Uhr
Muss ich nachher mal zu Hause schauen, habe dort auch einen Speedport...

Bin aber erst um ca. 15:00 da.

Müsste aber unter Netzwerkeinstellungen oder Sicherheit eingstellet werden könen. Aber zuerst FirmWare kontrollieren..
Bitte warten ..
Mitglied: alexcq
25.06.2010 um 18:00 Uhr
Also, habe nochmal bei mir Nachgeschaut. Beim Speedport W 900V gibt es auch keine möglichkeit das der Router auf ICMP Anfragen antwortet.
Wenn dann schalte mal NAT ein. Mit ICMP ein eine PC der dann Antwortet.
Bitte warten ..
Mitglied: humblyjoe
25.06.2010 um 21:28 Uhr
Danke - werde ich montags testen!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst WAN öffentliche IP Adresse (6)

Frage von kenjineumann zum Thema LAN, WAN, Wireless ...

Netzwerke
gelöst Feste IP adresse auf Dynamische DNS umleiten (8)

Frage von mikehf zum Thema Netzwerke ...

Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

DNS
gelöst Zugriff auf Netzlaufwerk nur über IP-Adresse möglich (18)

Frage von standard zum Thema DNS ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...