Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Festplatte klonen, fährt der Rechner nicht mehr hoch

Frage Hardware Festplatten, SSD, Raid

Mitglied: Hanno666

Hanno666 (Level 1) - Jetzt verbinden

27.02.2008, aktualisiert 28.02.2008, 6518 Aufrufe, 2 Kommentare

Ich habe mit Acronis True Image 10 eine IDE Festplatte 250 GB auf eine SATA Festplatte 250 GB (beide Samsung) geklont. Nach dem Umbau der Festplatten von IDE auf SATA fährt der PC nicht mehr hoch. Die Festplatte hängt am dritten SATA Port des Bords ASUS P5N-E SLI. Das Board kann auch SATA II lesen. Im Bios wird die Festplatte erkannt. Raid ist ausgeschaltet. Nach dem Booten erkennt er die Laufwerke und hängt sich dann auf. Betriebssystem ist Vista.

Vielen Dank für euere Hilfe
Sven
Mitglied: Seiphedias
28.02.2008 um 15:09 Uhr
Hallo Sven!

Das Betriebssystem ist auf dieser Festplatte, richtig?

Folgende Möglichkeiten:

1. Überprüfe ob die SATA Festplatte richtig gejumpert ist (ist sie als Master?)
2. Hast du das Image nach dem kopieren überprüft?

greetz Seiphedias
Bitte warten ..
Mitglied: napperman
28.02.2008 um 16:33 Uhr
Sata hat gar kein Master/slave mehr.
Das Problem ist vielmehr, dass das System nachwievor versucht von IDE zu booten.
Du solltest wieder von der IDE Platte booten. Dann den SATA Treiber installieren und erneut klonen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Gesamte Festplatte klonen auf neue Festplatte (8)

Frage von aif-get zum Thema Windows 7 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...