Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte läuft an wird aber nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: eLf0r

eLf0r (Level 1) - Jetzt verbinden

12.01.2009, aktualisiert 19:42 Uhr, 9747 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe hier eine ca. 2 Monate alte 1TB Seagate Festplatte. Wenn ich die Festplatte an den Pc anschließe und diesen booten möchte, braucht er tierisch lange um zu booten. Die Festplatte wird auch im BIOS nicht erkannt. Habe die Festplatte dann mal an einen anderen PC über USB und direkt intern angehängt um sie dort zu testen, aber leider wird die Festplatte weiterhin nicht erkannt. Sie läuft aber anscheinend ganz normal.

Grüße
Christian
Mitglied: StefanKittel
12.01.2009 um 20:50 Uhr
Hallo,

klingt nach defekt. Du hast Sie ja schon an 2 PCs getestet. RMA

Stefan
Bitte warten ..
Mitglied: Chopper86
12.01.2009 um 23:36 Uhr
Hi

Ich würde auch sagen das die Festplatte defekt ist!
Hab heute nen Kunden gehabt mit dem selben Problem

HDD wird im Notebook nicht erkannt und braucht ewig zum Booten und am Desktop PC wird sie auch nicht erkannt obwohl sie normal ruhig läuft war allerdings auch ne Seagate HDD mit 100GB.

Der Fehler war aber an der Platine der HDD da ich zum Glück die selbe Serie im Geschäft hatte konte ich sie Ihm Umtauschen ohne Datenverluste!

MfG
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
gelöst VMWare ESXi 6.5 externe Festplatte wird nicht erkannt unter USB 3.0 (5)

Frage von freshman2017 zum Thema Virtualisierung ...

Windows Server
gelöst Unattended.xml wird nicht erkannt (10)

Frage von psimon87 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Seagate barracuda wird nicht mehr erkannt (12)

Frage von Cyberurmel zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (17)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...