Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte verliert 100 GB Größe

Frage Hardware Festplatten, SSD, Raid

Mitglied: fieseline

fieseline (Level 1) - Jetzt verbinden

14.02.2008, aktualisiert 15.02.2008, 4580 Aufrufe, 3 Kommentare

nach Image-Download verändert sich die Größe

Ein Problem mit einem Notebook: ich habe versucht, das NB in das Imaging-System Rembo/MySHN einzubinden. Aus welchem Grund auch immer hat sich das NB ein 15 GB großes Image mit W2K vom Server gezogen, das eigentlich für andere Rechner gedacht war. Jetzt ist die NB-HD plötzlich nur noch 15 GB klein anstatt 120....Im BIOS und unter Werkzeugen (Linux-Live-CDs, Boot-CDs usw.) wird die Größe der HD nur noch mit 15 GB angegeben. Was kann da passiert sein?

Gruß, fl
Mitglied: 46356
14.02.2008 um 19:31 Uhr
Hallo!

Hast du die Festplatte auch schon einemal in ein anderes System eingebaut??

Lg. alex
Bitte warten ..
Mitglied: fieseline
15.02.2008 um 13:20 Uhr
Hast du die Festplatte auch schon einemal in
ein anderes System eingebaut??

nein, habe ich nicht. Würde das etwas ändern?
Bitte warten ..
Mitglied: SamvanRatt
17.07.2009 um 17:48 Uhr
Hi
vermutlich ist der MBR/PT falsch gesetzt; wenn du den MBR bzw PT löscht (mit Ranish PArt Manager und DOS) oder ein kurzer "dd dev/zero /dev/sdx"sollte nach dem löschen und neu starten nicht mehr die falschen Daten übernehmen. hatte sowas mal vor Urzeiten mit einer 1.2GB HD welche durch einen Absturz partout 128GB hatte; für damals eine nette Anzeige.
Gruß
Sam
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...

Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Festplatten, SSD, Raid
Intenso 512 GB Festplatte kann nicht formatiert werden (10)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...