Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatten nur -sporadisch- vorhanden

Frage Hardware Festplatten, SSD, Raid

Mitglied: Headhunter4711

Headhunter4711 (Level 1) - Jetzt verbinden

29.07.2013 um 12:44 Uhr, 1828 Aufrufe, 2 Kommentare

Hallo euch allen,
ich hab mal wieder ein kleines Problem.
In meinem PC (Büro) habe ich ein ASUS Mainboard (genaue Bezeichnung derzeit nicht bekannt) mit 5 SATA Anschlüssen. Hier sind dann 1 DVD Brenner, 1 Blue Ray Brenner, 1 ADATA SSD Laufwerk 120GB und 2 Festplatten mit je 2TB angeschlossen. Weiterhin hat der PC eine PCI Karte mit SATA-IDE Kontroller wo noch eine 1TB SATA Festplatte angeschlossen ist.

Nun, wenn ich den PC starte sind manchmal die beiden 2TB Festplatten nicht zu sehen, manchmal jedoch gleich. (Datenträgerverwaltung) oder (Arbeitsplatz)
Abhilfe schaffte es manchmal, wenn ich den Netzschalter des Netzteils auf „NULL“ stelle, mit dem Hauptschalter des PC dann den Strom vom Mainboard nehme, den Netzschalter wieder auf „EIN“ schalte und dann den PC starte. Dann sind auch die beiden 2TB oftmals gleich aufgeführt.

Netzteil hab ich schon getauscht gegen ein:
Thermaltake Berlin Netzteil 630 Watt 80 Plus

Bin für jeden Vorschlag dankbar……

HANS


Computer:
Betriebssystem Windows 7 Home Premium Home Edition
OS Service Pack 1
DirectX 4.09.00.0904 (DirectX 9.0c)

Computername AMD_QUAD-PC
Benutzername Büro

Motherboard:
CPU Typ 4x , 2800 MHz
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 16384 MB
BIOS Typ Unbekannt


Anzeige:
Grafikkarte NVIDIA GeForce 210

Grafikkarte NVIDIA GeForce 210

Monitor SyncMaster P2250(G)/P22500(G),Magic P2250G(Analog) [NoDB] (H9MSA00816)






Datenträger:
IDE Controller Standard AHCI 1.0 Serieller-ATA-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
SCSI/RAID Controller VIA VT6421 RAID-Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte Generic USB CF Reader USB Device
Festplatte Hitachi HDS721010CLA330 ATA Device (931 GB, IDE)

Festplatte M4-CT128M4SSD2 ATA Device (119 GB, IDE)
Festplatte Generic USB MS Reader USB Device
Festplatte Generic USB SD Reader USB Device
Festplatte Generic USB SM Reader USB Device
Festplatte ST320005 SCSI Disk Device (1863 GB)

Festplatte ST320005 SCSI Disk Device (1863 GB)

Festplatte SAMSUNG HM320JI USB Device (298 GB, USB)

Optisches Laufwerk ATAPI iHBS112 2 ATA Device
Optisches Laufwerk Optiarc DVD RW AD-7240S ATA Device
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 122103 MB (69158 MB frei)
D: (NTFS) 953866 MB (942523 MB frei)
E: (NTFS) 953862 MB (940137 MB frei)
F: (NTFS) 953862 MB (702333 MB frei)
G: (NTFS) 953862 MB (919649 MB frei)
H: (NTFS) 953862 MB (898483 MB frei)
O: (NTFS) 305242 MB (259630 MB frei)
Speicherkapazität 5074.9 GB (4621.0 GB frei)


Mitglied: Bitboy
29.07.2013 um 12:58 Uhr
Hi,

auch wenn das Netzteil schon ausgetauscht wurde würde ich trotzdem mal die Gegenprobe machen und schauen ob die Festplatten auch "weg" sind wenn du andere Geräte (die Brenner und eventuell die 1TB SATA) abklemmst. Einfach paar mal durchstarten und schauen ob sie angezeigt werden, sind sie immer da, hast du wahrscheinlich ein Stromproblem. Verschwinden sie auch so, würde ich erstmal schauen ob das auch an einem anderen SATA Port auf dem Board passiert.
Anschliessend nach einem BIOS Update suchen und installieren (eventuell vorher in die Release Notes schauen ob das Problem da zufälligerweise beschrieben ist).

Ganz zuletzt bestünde noch die Möglichkleit nach Firmware Updates für die 2 Festplatten zu suchen und gegebenenfalls zu installieren.

Aber vllt postet du erstmal die Ergebnisse mit weniger Geräten bzw an einem anderen Port angeschlossen.
Bitte warten ..
Mitglied: Cthluhu
29.07.2013 um 15:18 Uhr
Hi,

Bios vom Board und eventuell vom HDD-Controller sind aktuell?
Werden die Platten nur im Windows nicht angezeigt oder fehlen sie auch schon im BIOS-/Controller-Menü?

mfg

Ctlhuhu
Bitte warten ..
Ähnliche Inhalte
Microsoft
Exchange Server startet nicht kein Backup aber alte Festplatte vorhanden
Frage von liptoniceMicrosoft2 Kommentare

Hallo, folgendes Problem. Ein Exchange Server unter Windows Enterprise Server 2008 auf VM Gast fährt nicht mehr hoch. Er ...

Festplatten, SSD, Raid
Festplatte bleibt unerkannt obwohl im BIOS vorhanden
gelöst Frage von PraxstonFestplatten, SSD, Raid3 Kommentare

Hi Leute, also ich hab ein etwas komisches Problem mit einer meiner Festplatten. Also vorab, ich mache sowas schon ...

Hyper-V
Hyper-V Core vorhandene Festplatten anbinden?
gelöst Frage von Stefan007Hyper-V4 Kommentare

Hi Leute, ich möchte beim Hyper-V-Core 2012 folgendes machen: ich habe von meinem ESXI 2 Festplatten ins .vhdx Format ...

Windows 10
Profillaufwerk vorhanden und gleichzeitig nicht vorhanden
gelöst Frage von HanutaWindows 104 Kommentare

Hallo Zusammen, wir verteilen für jeden user bei uns in der Domäne ein Persönliches Netzlaufwerk über das Profil der ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...