Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte(SATA) wird mit der Zeit (10min) von 60MBs auf 3MBs langsam

Frage Hardware Festplatten, SSD, Raid

Mitglied: Sage24

Sage24 (Level 1) - Jetzt verbinden

14.03.2008, aktualisiert 11:10 Uhr, 4171 Aufrufe, 5 Kommentare

Hallo zusammen,
ich werd nicht aus der Platte schlau...
Es handelt sich um eine 500er von Seagate, die auch 3GBit/s abhaben kann.
Das mainboard ist ein aktualles Gigabyte. Dort ist auch schon eine funktionierende SATA2-Platte angeschlossen...
Folgende Konstallationen:
Jumper auf Reduzierung auf SATA1 stecken - kopieren dauert halt wie mit SATA1
Begrenzung aufheben und somit SATA2 Geschwindigkeit - die ersten paar min zieht das Teil mit 80MB/s und fällt dann plötzlich auf 3MB/s zurück.
Sogar in SiSoftsandra und anderen Prüfwerkzeugen ist die Platte dann mit nur 3MB/s unterwegs.
Dann kurz rebooten und schon ist wieder alles für die kommenden paar minuten in Ordnung, bis es wieder auf 3MB/s abfällt.

Habe am Mainboard schon alles mögliche geändert: AHCP-Mode; IDE-Mode; anderer SATA-Stecker/Kabel...
neue Mainboard/Chipsatztreiber...

Hat jemand so etwas ähnliches mal gehabt?
Mitglied: iVirusYx
14.03.2008 um 10:36 Uhr
Schonmal versucht die Platte ganz schlicht und einfach zu defragmentieren?
Bitte warten ..
Mitglied: Sage24
14.03.2008 um 10:42 Uhr
Da die Platte komplett leer war und ich sie nochmals... ich glaube schon drei Mal... formatiert habe ist eine defragmentierung nicht notwendig, da alle Sektoren nicht belegt sind und beim Kopieren von Daten diese direkt in die freien Sektoren eingelagert werden können.
Aber ich gebe zu ich habe die Plate auch schon defragmentiert.
Bitte warten ..
Mitglied: iVirusYx
14.03.2008 um 10:48 Uhr
Hmpf, hast du mal versucht die SATA2 Platte auch auf ein SATA2 Mainboard zu klemmen wenn du die Möglichkeit hast?

Wenn es da funktioniert dann kann es wahrscheinlich an der SATA2 zu SATA1 Übersetzung liegen.. ich glaube dann kommst du nicht um einen PCI-Sata2 Controller herum.

Andernfals warst du schon auf die Herstellerseite nach dem Modell schauen? Ich glaube Seagate hat dort ein oder mehrere Festplattentools, etc
Versuche das mal.
Bitte warten ..
Mitglied: Sage24
14.03.2008 um 10:54 Uhr
Oh sorry habe mich da wohl schlecht ausgedrückt.
Das Mainboard ist ein komplett neues Teil. Eine andere SATA2 Platte läuft im übrigen einwandfrei.
Ich werde oben meinen Beitrag dahingehend aktualisieren.
Bitte warten ..
Mitglied: iVirusYx
14.03.2008 um 11:10 Uhr
Verusche es mal mit diesem Link bei Seagate:
http://www.seagate.com/ww/v/index.jsp?vgnextoid=b443d21c2f32b010VgnVCM1 ...

General Downloads
->DiscWizard™ - installation software
->SeaTools™ - diagnostic software
->MaxBlast - installation software





Product-Specific Downloads
->Maxtor OneTouch 4 software
->Maxtor OneTouch III software
->FreeAgent External Hard Drive software
->Guide to available drivers and software
(organized by drive model)
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Explorer lädt Ordner, Festplatten, Laufwerke etc. sehr langsam (14)

Frage von Sanch0 zum Thema Windows 10 ...

Festplatten, SSD, Raid
RAID System - defekte Festplatte (4)

Frage von Markowitsch zum Thema Festplatten, SSD, Raid ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Virtualisierung
Proxmox weitere Festplatten hinzufügen (7)

Frage von manuelw zum Thema Virtualisierung ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...