Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fibrionic PE-4113 - WAN-Problem - T-Com-Zugangsdaten-Problem

Frage Netzwerke Router & Routing

Mitglied: xDaniel

xDaniel (Level 1) - Jetzt verbinden

10.08.2007, aktualisiert 12.08.2007, 4878 Aufrufe, 4 Kommentare

Hi,
ich bin neu hier und hoffe das ihr einem Netzwerk-Anfänger etwas helfen könnt
Also ich habe an meine 2 PC´s (jeweils WinXP) einen Router von Fibrionic (PE-4113) gehängt, dieser wird erkannt und ich kann die Konfigurationsseite öffnen...
Nun verlangt der Router eine UserID und Passwort für den Inetzugang via ADSL...
Da fängt Problem #1 an:
Ich habe eine Anschlusskennung und eine T-Online-Nummer erhalten und ein Passwort, egal welche der beiden Nummern ich zu dem Passwort eingebe er verbindet nicht... Was zu Problem #2 führt: Die WAN-LED am Router sollte angehen, das tut diese nicht und ich weiß jetzt nicht ob ich ein Verkabelungsfehler habe oder ob die "Kennungen" falsch sind und wenn ja wie bekomme ich aus den 2 "Zahlen" die UserID?

Wäre nett wenn mir jemand helfen könnte...

MfG Daniel
Mitglied: SF7703
10.08.2007 um 15:57 Uhr
Hallo,

wenn ich Dich richtige verstanden habe kommst Du in das Konfigurationsmenü der Routers.

Also die UserID setzt sich wie folgt zusammen:

Anschlusskennung + T-Online-Nummer + Mitbenutzer-Suffix + @t-online.de
(Beispiel: 012345678901201234567890120001@t-online.de)
Das Passwort ist ja klar oder?

Bei manchen Routern kannst Du @t-online.de weglassen. Es kann auch sein das Du den Mitbenutzer-Suffix seperat eintragen musst. Wenns nicht geht frag einfach nochmal nach.

Ich hoffe das ich Dir helfen konnte.

Sven
Bitte warten ..
Mitglied: 16409
10.08.2007 um 15:59 Uhr
Hallo,

du brauchst eine Kombination aus beiden nummern
<Anschlußkennung><t-online Nummer>#<Mitbenutzerkennung>@t-online.de

Dann sollte es klappen, wen du alles richtig angeschlossen hast. Das kann ich dir aber ohne weitere Angaben so nicht sagen
Bitte warten ..
Mitglied: xDaniel
10.08.2007 um 21:23 Uhr
DAAAAANKE
Ihr seid echt die besten ^^
Geht alles prima und großes Danke
Bitte warten ..
Mitglied: aqui
12.08.2007 um 00:27 Uhr
Wie wärs dann mit:

http://www.administrator.de/index.php?faq=32 ???

Daaaanke !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Cisco 2951 VPN Problem (2)

Frage von Serial90 zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (26)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...